<!DOCTYPE html>
<html lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.ilcrotonese.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="https://www.ilcrotonese.it/fileadmin/archivio/ilcrotonese/fulvio_mazza.jpg" />
<meta name="EdDateTime" content="2022/06/09 12:51:00" />
<meta name="EdTitle" content="Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza" />
<meta name="EdIdentifier" content="tt_news_uid-1272610" />
<meta name="title" content="Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza" />

<link rel="stylesheet" type="text/css" href="https://www.ilcrotonese.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="https://www.ilcrotonese.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<title>Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza&nbsp;-&nbsp;Il Crotonese</title>    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>
    (function() {
      var host = window.location.hostname;
      var element = document.createElement('script');
      var firstScript = document.getElementsByTagName('script')[0];
      var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'PYBr695hFpR0z', '/', host, '/choice.js')
      var uspTries = 0;
      var uspTriesLimit = 3;
      element.async = true;
      element.type = 'text/javascript';
      element.src = url;
    
      firstScript.parentNode.insertBefore(element, firstScript);
    
      function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;
    
        function addFrame() {
          var doc = win.document;
          var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
    
          if (!otherCMP) {
            if (doc.body) {
              var iframe = doc.createElement('iframe');
    
              iframe.style.cssText = 'display:none';
              iframe.name = TCF_LOCATOR_NAME;
              doc.body.appendChild(iframe);
            } else {
              setTimeout(addFrame, 5);
            }
          }
          return !otherCMP;
        }
    
        function tcfAPIHandler() {
          var gdprApplies;
          var args = arguments;
    
          if (!args.length) {
            return queue;
          } else if (args[0] === 'setGdprApplies') {
            if (
              args.length > 3 &&
              args[2] === 2 &&
              typeof args[3] === 'boolean' ) {
              gdprApplies = args[3];
              if (typeof args[2] === 'function') {
                args[2]('set', true);
              }
            }
          } else if (args[0] === 'ping') {
            var retr = {
              gdprApplies: gdprApplies,
              cmpLoaded: false,
              cmpStatus: 'stub'
            };
    
            if (typeof args[2] === 'function') {
              args[2](retr);
            }
          } else {
            queue.push(args);
          }
        }
    
        function postMessageEventHandler(event) {
          var msgIsString = typeof event.data === 'string';
          var json = {};
    
          try {
            if (msgIsString) {
              json = JSON.parse(event.data);
            } else {
              json = event.data;
            }
          } catch (ignore) {}
    
          var payload = json.__tcfapiCall;
    
          if (payload) {
            window.__tcfapi(
              payload.command,
              payload.version,
              function(retValue, success) {
                var returnMsg = {
                  __tcfapiReturn: {
                    returnValue: retValue,
                    success: success,
                    callId: payload.callId
                  }
                };
                if (msgIsString) {
                  returnMsg = JSON.stringify(returnMsg);
                }
                if (event && event.source && event.source.postMessage) {
                  event.source.postMessage(returnMsg, '*');
                }
              },
              payload.parameter );
          }
        }
    
        while (win) {
          try {
            if (win.frames[TCF_LOCATOR_NAME]) {
              cmpFrame = win;
              break;
            }
          } catch (ignore) {}
    
          if (win === window.top) {
            break;
          }
          win = win.parent;
        }
        if (!cmpFrame) {
          addFrame();
          win.__tcfapi = tcfAPIHandler;
          win.addEventListener('message', postMessageEventHandler, false);
        }
      };
    
      makeStub();
    
      var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
          setTimeout(function() {
            if (typeof window.__uspapi !== 'undefined') {
              window.__uspapi.apply(window.__uspapi, arg);
            }
          }, 500);
        }
      };
    
      var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
          console.warn('USP is not accessible');
        } else {
          clearInterval(uspInterval);
        }
      };
    
      if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
      }
    })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
		
		<script src="https://www.ilcrotonese.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="https://www.ilcrotonese.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "culturaespettacoli" },
						deliverySSL: "https://advx.esprimo.com/www/delivery",
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script>  <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0.26/dist/fancybox.css" />
  <script src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0.26/dist/fancybox.umd.min.js"></script>
  <script src="https://cdn.jsdelivr.net/npm/js-cookie@3.0.1/dist/js.cookie.min.js"></script>
  
  <script type="text/javascript">
    Fancybox.bind("a[rel^=lightbox]", {
      groupAll : true,
      caption: function(fancybox, carousel, slide) {
        return slide.$trigger.title || '';
      }
    });
  </script><link rel="canonical" href="https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "https://www.ilcrotonese.it/2022/06/09/mobile/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html"; } }    mobileCheck();
    //]]>
   </script><link rel="amphtml" href="https://www.ilcrotonese.it/2022/06/09/amp/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html" /><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45897497-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-45897497-1', { 'anonymize_ip': true });
    </script>	<link rel="shortcut icon" type="image/x-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/win8-tile-144x144.png"/>
	<meta name="msapplication-TileColor" content="#ffffff"/>
	<meta name="msapplication-navbutton-color" content="#ffffff"/>
	<meta name="application-name" content="Il Crotonese"/>
	<meta name="msapplication-tooltip" content="Il Crotonese"/>
	<meta name="apple-mobile-web-app-title" content="Il Crotonese"/>
	<meta name="msapplication-starturl" content="https://www.ilcrotonese.it"/>
	<meta name="msapplication-square70x70logo" content="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/win8-tile-70x70.png"/>
	<meta name="msapplication-square144x144logo" content="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/win8-tile-144x144.png"/>
	<meta name="msapplication-square150x150logo" content="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/win8-tile-150x150.png"/>
	<meta name="msapplication-wide310x150logo" content="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/win8-tile-310x150.png"/>
	<meta name="msapplication-square310x310logo" content="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/_icons/win8-tile-310x310.png"/>	<link rel="stylesheet" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/css/generale.css?v=1.0" type="text/css" />
	<link rel="stylesheet" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/css/news.css?v=1.0" type="text/css" />
	<link rel="stylesheet" href="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/css/print.css?v=1.0" type="text/css" media="print" />
	<link rel="stylesheet" type="text/css" href="https://www.ilcrotonese.it/fileadmin/layout/common/css/common.css?v=1.0" />
	<link rel="stylesheet" type="text/css" href="https://www.ilcrotonese.it/fileadmin/layout/common/css/diretta-video.css?v=1.1" />
	<link rel="alternate" type="application/rss+xml" title="RSS Il Crotonese" href="https://www.ilcrotonese.it/links/rss/argomenti/ilcrotoneseit/rss.xml" />
	<meta name="google-site-verification" content="NKEz96KftpV1VszI6i0yV-Kfvv6RuILscoRweY3JnaU" />    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6433461509023241" crossorigin="anonymous"></script>    <script defer src="https://cdn.unblockia.com/h.js"></script>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese" />
<meta property="og:image" content="https://www.ilcrotonese.it/fileadmin/archivio/ilcrotonese/fulvio_mazza.jpg" />
<meta property="og:image:width" content="330" />
<meta property="og:image:height" content="208" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html" />
<meta property="og:description" content="“Il golpe Borghese – Quarto grado di giudizio”: la seconda edizione del saggio di Fulvio Mazza è stata presentata a Roma, nelle sale di&amp;nbsp;palazzo Giustiniani, nel corso di un incontro alla presenza dell'autore, del presidente..." />
<meta property="og:title" content="Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza" />
<meta property="article:published_time" content="2022-06-09T12:51:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:title" content="Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza">
<meta name="twitter:description" content="“Il golpe Borghese – Quarto grado di giudizio”: la seconda edizione del saggio di Fulvio Mazza è stata presentata a Roma, nelle sale di&amp;nbsp;palazzo Giustiniani, nel corso di un incontro alla presenza dell'autore, del presidente...">
<meta name="twitter:image" content="https://www.ilcrotonese.it/fileadmin/archivio/ilcrotonese/fulvio_mazza.jpg">


</head>
<body>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0&appId=1183202141730380" nonce="g2EB5J4T"></script>

<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c6983" class="csc-default" >
<ins data-revive-zoneid="2613" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c6982" class="csc-default" >
<ins data-revive-zoneid="2606" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c6981" class="csc-default" >
<ins data-revive-zoneid="2604" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c7032" class="csc-default" >
<ins data-revive-zoneid="2591" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c7034" class="csc-default" >
<ins data-revive-zoneid="2589" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c7033" class="csc-default" >
<ins data-revive-zoneid="2590" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c6985" class="csc-default" >
<ins data-revive-zoneid="2616" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c7036" class="csc-default"  style="margin-top:20px;margin-bottom:10px;" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:350px;"><div class="csc-textpic-imagecolumn" style="width:350px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:350px;"><dt><a href="https://www.ilcrotonese.it" target="_self" ><img src="https://www.ilcrotonese.it/typo3temp/pics/l_54b34025cc.png" width="350" height="54" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c6984" class="csc-default" >
<ins data-revive-zoneid="2615" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c7061" class="csc-default" >
<ins data-revive-zoneid="2614" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/cronaca-7.html" title="">Cronaca</a></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/sport-8.html" title="">Sport</a></li><li class="menu_top_ACT"><a href="https://www.ilcrotonese.it/sommario/argomenti/cultura-e-spettacoli.html" title="">Cultura e spettacoli</a></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/appuntamenti-1.html" title="">Appuntamenti</a></li><li class="menu_top_NO"><a href="https://www.ilcrotoneseaste.it" target="_blank" title="">Aste immobiliari</a></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><li class="topMenu02"><a href="javascript:void(0);">RUBRICHE</a><ul class="topMenu02-level2"><li class="topMenu02-level2-NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/dietro-la-notizia.html" title="">Dietro la notizia</a></li><li class="topMenu02-level2-NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/fotogallery-6.html" title="">Fotogallery</a></li><li class="topMenu02-level2-NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/videogallery-6.html" title="">Videogallery</a></li></ul></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/crotone.html" title="">Crotone</a></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/provincia-3.html" title="">Provincia</a></li><li class="menu_top_NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/regione-oltre.html" title="">Regione & oltre</a></li>		<li class="topMenu02-btn01"><a href="/istituzionale/abbonati.html" title="Abbonati">ABBONATI</a></li></ul></div>
	<!-- end topMenu -->


	<!-- start mainHeader -->
	<div id="mainHeader"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainHeader -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Cultura e spettacoli</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c7037" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="https://www.ilcrotonese.it/links/mobile.html" target="_self" title="Mobile"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="https://www.ilcrotonese.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="https://www.ilcrotonese.it/links/instagram.html" target="_blank" title="Instagram"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/instagram.png" width="18" height="18" border="0" alt="" title="" />Instagram</a></li><li><a href="https://www.ilcrotonese.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="https://www.ilcrotonese.it/links/youtube.html" target="_blank" title="Youtube"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/youtube.png" width="18" height="18" border="0" alt="" title="" />Youtube</a></li><li><a href="https://www.ilcrotonese.it/links/rss.html" target="_top" title="RSS"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="mailto:info@ilcrotonese.it" title="Direttore"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="https://www.ilcrotonese.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li><li><a href="https://www.ilcrotonese.it/speciali/meteo.html" target="_top" title="Meteo"  ><img src="https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/icons/meteo.png" width="18" height="18" border="0" alt="" title="" />Meteo</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c7177" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="2608" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c7176" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="2609" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c7175" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="2610" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c7174" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">sabato  11 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/11/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/larte-di-gerardo-sacco-per-il-premio-margutta-2022.html" title="L'arte di Gerardo Sacco per il Premio Margutta 2022"><img src="https://www.ilcrotonese.it/typo3temp/pics/m_c8fd79c179.jpg" width="90" height="90" border="0" alt="L'arte di Gerardo Sacco per il Premio Margutta 2022" title="L'arte di Gerardo Sacco per il Premio Margutta 2022" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/11/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/larte-di-gerardo-sacco-per-il-premio-margutta-2022.html" title="L'arte di Gerardo Sacco per il Premio Margutta 2022">L'arte di Gerardo Sacco per il Premio Margutta 2022</a></div>
				<div class="news-latest-time">
					(h. 13:13)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">giovedì  09 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/dal-17-al-19-agosto-a-crotone-il-calabria-movie-international-short-film-festival.html" title="Dal 17 al 19 agosto a Crotone il Calabria Movie International Short Film Festival"><img src="https://www.ilcrotonese.it/typo3temp/pics/C_3b3c504339.jpg" width="90" height="90" border="0" alt="Dal 17 al 19 agosto a Crotone il Calabria Movie International Short Film Festival" title="Dal 17 al 19 agosto a Crotone il Calabria Movie International Short Film Festival" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/dal-17-al-19-agosto-a-crotone-il-calabria-movie-international-short-film-festival.html" title="Dal 17 al 19 agosto a Crotone il Calabria Movie International Short Film Festival">Dal 17 al 19 agosto a Crotone il Calabria Movie International Short Film Festival</a></div>
				<div class="news-latest-time">
					(h. 17:40)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html" title="Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza"><img src="https://www.ilcrotonese.it/typo3temp/pics/f_1201788fe9.jpg" width="90" height="90" border="0" alt="Lo storico calabrese Fulvio Mazza" title="Lo storico calabrese Fulvio Mazza" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html" title="Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza">Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza</a></div>
				<div class="news-latest-time">
					(h. 12:51)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">martedì  07 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/07/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/jorit-dipinge-de-andre-a-scampia-tra-lui-e-rino-gaetano-filo-rosso-di-artisti-impegnati.html" title="Jorit dipinge De Andrè a Scampia: tra lui e Rino Gaetano filo rosso di artisti impegnati"><img src="https://www.ilcrotonese.it/typo3temp/pics/m_cebd5f9d86.jpg" width="90" height="90" border="0" alt="Jorit dipinge De Andrè a Scampia: tra lui e Rino Gaetano filo rosso di artisti impegnati" title="Jorit dipinge De Andrè a Scampia: tra lui e Rino Gaetano filo rosso di artisti impegnati" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/07/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/jorit-dipinge-de-andre-a-scampia-tra-lui-e-rino-gaetano-filo-rosso-di-artisti-impegnati.html" title="Jorit dipinge De Andrè a Scampia: tra lui e Rino Gaetano filo rosso di artisti impegnati">Jorit dipinge De Andrè a Scampia: tra lui e Rino Gaetano filo rosso di artisti impegnati</a></div>
				<div class="news-latest-time">
					(h. 14:00)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/07/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/realizzati-da-michele-affidato-i-nastri-dargento-assegnati-alle-migliori-serie-tv.html" title="Realizzati da Michele Affidato i Nastri d'argento assegnati alle migliori serie Tv"><img src="https://www.ilcrotonese.it/typo3temp/pics/C_84e6b35d04.jpg" width="90" height="90" border="0" alt="Realizzati da Michele Affidato i Nastri d'argento assegnati alle migliori serie Tv" title="Realizzati da Michele Affidato i Nastri d'argento assegnati alle migliori serie Tv" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/07/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/realizzati-da-michele-affidato-i-nastri-dargento-assegnati-alle-migliori-serie-tv.html" title="Realizzati da Michele Affidato i Nastri d'argento assegnati alle migliori serie Tv">Realizzati da Michele Affidato i Nastri d'argento assegnati alle migliori serie Tv</a></div>
				<div class="news-latest-time">
					(h. 09:44)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">venerdì  03 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/03/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/alla-salute-ecco-il-video-di-jovanotti-che-dalla-calabria-invita-allallegria.html" title="Alla Salute, ecco il video di Jovanotti che dalla Calabria invita all'allegria"><img src="https://www.ilcrotonese.it/typo3temp/pics/j_3ea45c89f3.jpg" width="90" height="90" border="0" alt="Alla Salute, ecco il video di Jovanotti che dalla Calabria invita all'allegria" title="Alla Salute, ecco il video di Jovanotti che dalla Calabria invita all'allegria" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/03/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/alla-salute-ecco-il-video-di-jovanotti-che-dalla-calabria-invita-allallegria.html" title="Alla Salute, ecco il video di Jovanotti che dalla Calabria invita all'allegria">Alla Salute, ecco il video di Jovanotti che dalla Calabria invita all'allegria</a></div>
				<div class="news-latest-time">
					(h. 09:28)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">mercoledì  01 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/06/01/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/nasce-officine-armoniche-collettivo-di-artisti-crotonesi.html" title="Nasce Officine Armoniche, collettivo di artisti crotonesi"><img src="https://www.ilcrotonese.it/typo3temp/pics/L_35bb2e032b.jpeg" width="90" height="90" border="0" alt="Nasce Officine Armoniche, collettivo di artisti crotonesi" title="Nasce Officine Armoniche, collettivo di artisti crotonesi" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/06/01/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/nasce-officine-armoniche-collettivo-di-artisti-crotonesi.html" title="Nasce Officine Armoniche, collettivo di artisti crotonesi">Nasce Officine Armoniche, collettivo di artisti crotonesi</a></div>
				<div class="news-latest-time">
					(h. 10:50)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">martedì  31 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/05/31/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/addio-a-lombardi-satriani-studioso-del-folklore-e-delle-classi-subalterne.html" title="Addio a Luigi Maria Lombardi Satriani, studioso del folklore e delle classi subalterne"><img src="https://www.ilcrotonese.it/typo3temp/pics/l_dcc8b1c079.jpg" width="90" height="90" border="0" alt="Addio a Luigi Maria Lombardi Satriani, studioso del folklore e delle classi subalterne" title="Addio a Luigi Maria Lombardi Satriani, studioso del folklore e delle classi subalterne" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/05/31/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/addio-a-lombardi-satriani-studioso-del-folklore-e-delle-classi-subalterne.html" title="Addio a Luigi Maria Lombardi Satriani, studioso del folklore e delle classi subalterne">Addio a Luigi Maria Lombardi Satriani, studioso del folklore e delle classi subalterne</a></div>
				<div class="news-latest-time">
					(h. 17:13)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">domenica  29 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/05/29/leggi-notizia/argomenti/cronaca-7/articolo/concerto-al-murales-un-successo-ma-non-sia-solo-un-event-spot.html" title="Concerto al murales, un successo ma non sia solo un evento spot"><img src="https://www.ilcrotonese.it/typo3temp/pics/r_4840d7c08d.jpg" width="90" height="90" border="0" alt="Concerto al murales, un successo ma non sia solo un evento spot" title="Concerto al murales, un successo ma non sia solo un evento spot" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/05/29/leggi-notizia/argomenti/cronaca-7/articolo/concerto-al-murales-un-successo-ma-non-sia-solo-un-event-spot.html" title="Concerto al murales, un successo ma non sia solo un evento spot">Concerto al murales, un successo ma non sia solo un evento spot</a></div>
				<div class="news-latest-time">
					(h. 13:24)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">sabato  28 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.ilcrotonese.it/2022/05/28/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/premio-sila-49-luciana-castellina-bisogna-difendere-la-diversita.html" title="Premio Sila '49, Luciana Castellina: &quot;Bisogna difendere la diversità&quot;"><img src="https://www.ilcrotonese.it/typo3temp/pics/l_a1a573fbf0.jpg" width="90" height="90" border="0" alt="Premio Sila '49, Luciana Castellina: &amp;quot;Bisogna difendere la diversità&amp;quot;" title="Premio Sila '49, Luciana Castellina: &amp;quot;Bisogna difendere la diversità&amp;quot;" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.ilcrotonese.it/2022/05/28/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/premio-sila-49-luciana-castellina-bisogna-difendere-la-diversita.html" title="Premio Sila '49, Luciana Castellina: &quot;Bisogna difendere la diversità&quot;">Premio Sila '49, Luciana Castellina: "Bisogna difendere la diversità"</a></div>
				<div class="news-latest-time">
					(h. 19:35)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="https://www.ilcrotonese.it/2022/06/09/tutte-le-notizie/argomenti/cultura-e-spettacoli.html" >Leggi le ultime di:&nbsp;Cultura e spettacoli</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c7171" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="2611" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c7044" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script async src="//feed.datameteo.com/meteo3_2/7gg/?codice=tgcnHP&amp;placename=crotone&amp;op=async" crossorigin="anonymous"></script></div><div id="c7038" class="csc-frame csc-frame-frame1" ><div class="csc-header csc-header-n2"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/dietro-la-notizia.html" title="">Dietro la notizia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/fotogallery-6.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.ilcrotonese.it/sommario/argomenti/videogallery-6.html" title="">Videogallery</a></span></li></ul></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c7173" class="csc-default"  style="margin-bottom:20px;" >
<ins data-revive-zoneid="2570" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c7172" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Cultura e spettacoli</span> | <span class="news-list-date-header">09 giugno 2022, 12:51</span></h3>
	</div>
	<div class="news-single-item">
		<script type="application/ld+json">
{
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza",
      "url": "https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html",
      "articleSection": "Cultura e spettacoli",
    "datePublished": "2022-06-09T12:51:00+0200",
    "dateModified": "2022-06-09T16:02:16+0200",
    "description": "",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ilcrotonese.it/2022/06/09/leggi-notizia/argomenti/cultura-e-spettacoli/articolo/golpe-borghese-presentata-la-seconda-edizione-del-saggio-di-fulvio-mazza.html"
    },
    "author": {
      "@type": "Person",
      "name": ""
    },
      "publisher": {
              "@type": "Organization",
              "name": "Il Crotonese",
              "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.ilcrotonese.it/fileadmin/layout/ilcrotonese/images/logo.png"
              }
      },
      "image": {
              "@type": "ImageObject",
              "url": "https://www.ilcrotonese.it/fileadmin/archivio/ilcrotonese/fulvio_mazza.jpg",
              "width":330,
              "height":208
      }
}
</script>

		<h1 class="title">Golpe Borghese, presentata la seconda edizione del saggio di Fulvio Mazza</h1>
		
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

		
		
		

		<div class="news-single-image"><a href="https://www.ilcrotonese.it/fileadmin/archivio/ilcrotonese/fulvio_mazza.jpg" title="Lo storico calabrese Fulvio Mazza" rel="lightbox[lb1272610]"><img src="https://www.ilcrotonese.it/typo3temp/pics/f_b51ab7b8e8.jpg" width="510" height="321" border="0" alt="Lo storico calabrese Fulvio Mazza" title="Lo storico calabrese Fulvio Mazza" /></a><p class="news-single-imgcaption" style="width:510px;">Lo storico calabrese Fulvio Mazza</p></div> 

		

		<div class="news-single-content"><p>“Il golpe Borghese – Quarto grado di giudizio”: la seconda edizione del saggio di Fulvio Mazza è stata presentata a Roma, nelle sale di&nbsp;palazzo Giustiniani, nel corso di un incontro alla presenza dell'autore, del presidente della commissione parlamentare Antimafia, senatore Nicola Morra, e di Michelangelo Di Stefano, consulente della commissione Antimafia.</p>
<p>Al centro del saggio &quot;la strategia della tensione e piazza Fontana, il piano anti-insurrezionale, Licio Gelli e Giuseppe Saragat, Giulio Andreotti l’eminenza grigia, gli intrighi internazionali degli anni ’70 come paradosso storico, le censure del generale Maletti, il contrordine e l’assassinio di Borghese: una voluttuosa esuberanza da 300 pagine, somigliante al faldone di un processo&quot;.</p>
<p>&quot;In relazione al golpe Borghese la verità giudiziaria è stata ben difforme da quella che i ricercatori e gli storici hanno nel tempo disvelato e appurato&quot; ha&nbsp;detto Morra. &quot;Tutti sappiamo che l’Italia gode, in base all’ordinamento giudiziario, di tre gradi di giudizio&quot;, ma&nbsp;se &quot;serve un quarto grado di giudizio - ha aggiunto Morra -per far emergere la verità, che il golpe Borghese fu programmato e quasi tentato, allora il problema si pone&quot;.&nbsp;</p>
<p>&quot;Non possiamo essere persone libere se non riusciamo ad accettare le verità&quot;, ha esordito Di Stefano. &quot;Per comprendere, bisogna passare dai moti di Reggio Calabria, che la gente ha sempre ritenuto fossero un'attività di reazione da una popolazione, che ha fatto sì una reazione spontanea, ma che veniva sotto banco alimentata. Il fine era fare un banco di prova per quel golpe che sarebbe avvenuto a dicembre del '70&quot;.</p>
<p>&quot;E' accertato in sede giudiziaria, sulla scorta di più dichiarazioni di collaboratori - ha aggiunto Di Stefano -&nbsp;che all'interno del golpe ci sarebbero stati esponenti della 'ndrangheta e di Cosa nostra, quali sarebbero state le motivazioni poco cambia&quot;. &quot;Questo libro - ha concluso il consulente della commissione Antimafia -&nbsp;ha il pregio di consentire all'analista, ma anche allo storico, di usare uno strumento documentale unico nella storia&quot;.</p>
<p>Come ha scritto il giudice Guido Salvini in una sua recensione, “il saggio di Fulvio Mazza fornisce, nel cinquantennale del tentativo di golpe, una risposta ragionata a tutti gli interrogativi posti dagli avvenimenti del 7-8 dicembre 1970”. Come quando l'autore sostiene che il contrordine arrivò quando &quot;la longa manus che agiva su Borghese si accorge di non avere carabinieri e americani affianco&quot;.</p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 
		 
		 
		 
		 
		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c7465" class="csc-default"  style="margin-bottom:20px;" ><div id="nat_62062e08a329982c51801b0b"></div>

<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '62062e08a329982c51801b0b']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script></div><div id="c7339" class="csc-default"  style="margin-bottom:20px;" ><h3>Ti potrebbero interessare anche:</h3>

<script type="text/javascript">
// Defining a function to inject the OB script which will trigger searching for OB divs
// which are already inside the page where the widgets are supposed to load
buildOutbrain = function() {
    var obs = document.createElement('script');
    obs.type = 'text/javascript';
    obs.async = true;
    obs.src = '//widgets.outbrain.com/outbrain.js';
    var ss = document.getElementsByTagName('script')[0];
    ss.parentNode.insertBefore(obs, ss);
}
// Defining the Eventlistner to react upon CMP events via __tcfapi of the CMP
__tcfapi('addEventListener', 2, function(tcData, success) {
    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') { 
        // Handleing Outbrain
        if (tcData.gdprApplies) {
            // In case the request is within the GDPR we check the CMP status
            if (tcData.eventStatus === 'tcloaded') {
                // Status 'tcloaded' means we already have a Consent Decision (like from a returning user) so we load the widgets
                buildOutbrain();
            } else if (tcData.eventStatus === 'useractioncomplete') {
                // Status 'useractioncomplete' means the user has made a consent decision so we load the widgets
                buildOutbrain();
                // If users decision took too long we need to trigger OB rendering again 
                // with OBR method call after checking the OBR object exists
              if (document.readyState === 'interactive' || document.readyState === 'complete') {
                      if (OBR !== 'undefined') {
                        OBR.extern.reloadWidget();
                    }
              }
           }
        } else {
            // In case the request is not under GDPR we can load the widgets directly
          buildOutbrain();
      }
    }
});
</script>

<div class="OUTBRAIN" data-ob-contentUrl="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-installation-key="ITMOR1217IH5Q55POH1I6NJD3"></div></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c7046" class="csc-default"  style="margin-bottom:20px;" >
<ins data-revive-zoneid="2569" data-revive-cat="culturaespettacoli" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="https://www.ilcrotonese.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.ilcrotonese.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.ilcrotonese.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:info@ilcrotonese.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.ilcrotonese.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:info@ilcrotonese.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.ilcrotonese.it/istituzionale/abbonati.html" onfocus="blurLink(this);"  >Abbonati</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2017&nbsp;-&nbsp;2022Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc (Pal. Messinetti) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: <a href="mailto:info@ilcrotonese.it">info@ilcrotonese.it</a><br />Partita Iva:&nbsp;IT 02999870799&nbsp;-&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="https://www.ilcrotonese.it/istituzionale/privacy-e-cookie.html" >Privacy e cookie</a>&nbsp;&#124;&nbsp;<a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" style="cursor:pointer;">Preferenze privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->



<!-- Inizio Codice ShinyStat -->
    <script type="text/javascript" 
    src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
    <noscript>
    <a href="https://www.shinystat.com/it/" target="_top"> <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" 
    alt="Statistiche web" style="border:0px" /></a> </noscript>
    <!-- Fine Codice ShinyStat -->
</body>
</html>