<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'cultura-e-spettacoli' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero" />
<meta property="og:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta property="og:url" content="https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese/" />
<meta property="article:tag" content="Calabria Film" />
<meta property="article:tag" content="calabria lab" />
<meta property="article:tag" content="Giovanni Minoli" />
<meta property="article:tag" content="jole santelli" />
<meta property="article:tag" content="Santelli: nuova industria. Minoli: per adesso siamo a zero" />
<meta property="article:section" content="Cultura e Spettacoli" />
<meta property="article:published_time" content="2020-09-26T17:55:14+00:00" />
<meta property="og:image" content="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276.jpg" />
<meta property="og:image:secure_url" content="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276.jpg" />
<meta property="og:image:width" content="1118" />
<meta property="og:image:height" content="1082" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta name="twitter:title" content="Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero" />
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:image" content="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276.jpg" />
<meta name="twitter:creator" content="@ilcrotonese" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcrotonese.it/#website","url":"https://www.ilcrotonese.it/","name":"Il Crotonese","description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.ilcrotonese.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/#primaryimage","url":"https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276.jpg","width":1118,"height":1082},{"@type":"WebPage","@id":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/#webpage","url":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/","inLanguage":"it-IT","name":"Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero","isPartOf":{"@id":"https://www.ilcrotonese.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/#primaryimage"},"datePublished":"2020-09-26T17:55:14+00:00","dateModified":"2020-09-26T17:55:14+00:00","author":{"@id":"https://www.ilcrotonese.it/#/schema/person/bd19921fbb3f483a08e559ab62f5c179"},"description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","breadcrumb":{"@id":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/","url":"https://www.ilcrotonese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/category/cultura-e-spettacoli/","url":"https://www.ilcrotonese.it/category/cultura-e-spettacoli/","name":"Cultura e Spettacoli"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/","url":"https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/","name":"Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero"}}]},{"@type":["Person"],"@id":"https://www.ilcrotonese.it/#/schema/person/bd19921fbb3f483a08e559ab62f5c179","name":"Franco Pedace","image":{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/#authorlogo","url":"https://secure.gravatar.com/avatar/540f19fd1f68ec0e4373beb64bb7679b?s=96&d=mm&r=g","caption":"Franco Pedace"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilcrotonese.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcrotonese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcrotonese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/styles/main_8352b94c.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilcrotonese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.ilcrotonese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcrotonese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcrotonese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilcrotonese.it/?p=416354' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/?ia_markup=1" />
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Cultura e Spettacoli",
    "articleBody": "CATANZARO - \"E' il tentativo molto ambizioso, che mi auguro riuscir\u00e0, di costruire una vera e propria impresa dell'audiovisivo in Calabria con un professionalit\u00e0 come Minoli che ci assicura a livello nazionale la pi\u00f9 alta percentuale di possibilit\u00e0 di successo\". Lo ha detto Jole Santelli, governatrice della Calabria, presentando in conferenza stampa a Catanzaro, il nuovo corso dell'industria creativa, del cinema e dell'audiovisivo Calabria Lab, affidata a Giovanni Minoli, nuovo commissario della fondazione Calabria Film Commission.\r\n\r\n\"La Film Commission - ha aggiunto Santelli - non pu\u00f2 essere un sistema per cui la Regione paga una fiche a chi viene e poi va via. Deve essere un'arte che crea economia, per dare opportunit\u00e0 ai nostri ragazzi. Quindi a chi mi chiede perch\u00e9 ho scelto Minoli e non un calabrese, rispondo: perch\u00e9 \u00e8 il maestro della televisione italiana. Quanto alle chiacchiere sul fatto che da Roma mi si impongano le scelte, dico che perch\u00e9 Minoli mi dicesse s\u00ec ho avuto la collaborazione di un membro della sua famiglia. Inoltre gli ho lanciato una sfida impossibile: aiutarci a spiccare il volo che questa terra merita\". Qualcosa, dunque, che non abbandoni del tutto il vecchio tracciato, ma che converga completamente su una linea nuova fatta di cinque direttrici: documentari, docufilm, lunga serialit\u00e0, media serialit\u00e0, e film.\r\n\r\n\"La Film Commission - ha proseguito la governatrice - cos\u00ec com'\u00e8 costruita \u00e8 uno strumento datato vent'anni. Io stessa ho partecipato a realizzarlo con il presidente Chiaravalloti. Il mondo della televisione intanto \u00e8 cambiato e bisogna star dietro ai cambiamenti se si vuole restare sul campo. La Film Commission \u00e8 uno strumento radio televisivo, \u00e8 arte, ma soprattutto deve essere economia dalla quale mi aspetto costruzione di maestranze e nascita di professionalit\u00e0\". Per Minoli la \"Film Commission - \u00e8 una definizione sovietica, perch\u00e9 troppo riduttiva. Quello che si vuole realizzare con il progetto che mi ha chiesto Jole Santelli - ha detto il giornalista ed autore televisivo - \u00e8 una vera e propria industria e al momento siamo a zero\".",
    "author": "Franco Pedace",
    "creator": "Il Crotonese",
    "dateCreated": "2020-09-26 19:55:14",
    "dateModified": "2020-09-26T19:55:14+0000",
    "datePublished": "2020-09-26T19:55:14+0000",
    "description": "",
    "headline": "Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2020\/09\/Minoli-Santelli-film-commission-e1601142717276.jpg",
        "height": "1082 px",
        "width": "1118 px"
    },
    "keywords": "Calabria Film, calabria lab, Giovanni Minoli, jole santelli, Santelli: nuova industria. Minoli: per adesso siamo a zero",
    "name": "Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero",
    "publisher": {
        "@type": "Organization",
        "name": "Il Crotonese",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/09\/17112025\/logo_ilcrotonese_368px1.jpg",
            "height": "72 px",
            "width": "368 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2020\/09\/Minoli-Santelli-film-commission-e1601142717276.jpg",
    "timeRequired": "PT1M38S",
    "url": "https:\/\/www.ilcrotonese.it\/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero\/",
    "wordCount": 325
}
</script><link rel="amphtml" href="https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_procrotonesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-180x180.png" />
<meta name="msapplication-TileImage" content="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.date {
    display: none;
}

.separator {
    display: none;
}

.widget-signature {
    display: none;
}		</style>
		              <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBHV3JP');</script>
<!-- End Google Tag Manager -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Krux ControlTag for "IlCrotonese" -->
<script class="kxct" data-id="r0c22pc4x" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/r0c22pc4x.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
                  googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1490350708133-0').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/728x90-skin', [728, 90], 'div-gpt-ad-1490350708133-2').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/masthead', [[990, 90], [970, 250], [990, 60], [990, 250]], 'div-gpt-ad-1490350708133-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos1_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-1').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos2_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos1_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-5').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos2_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-7').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos3_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-9').addService(googletag.pubads());
            googletag.defineSlot('/84938618/leaderboard_ros_ilcrotonese', [728, 90], 'div-gpt-ad-1492078346814-15').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-ilcrotonese/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-416354 single-format-standard cookies-not-set calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero sidebar-primary app-data index-data singular-data single-data single-post-data single-post-calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/728x90-skin -->
<div id='div-gpt-ad-1490350708133-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                    <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /84938618/leaderboard_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-15' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-15'); });
</script>
</div>                </div>
                    </div>
    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                            <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-241998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241998 nav-item"><a href="https://www.ilcrotonese.it/category/cronaca/" class="nav-link">Cronaca</a></li>
<li id="menu-item-241999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241999 nav-item"><a href="https://www.ilcrotonese.it/category/provincia/" class="nav-link">Provincia</a></li>
<li id="menu-item-242000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242000 nav-item"><a href="https://www.ilcrotonese.it/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-388761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388761 nav-item"><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" class="nav-link">Cultura e Spettacoli</a></li>
<li id="menu-item-413148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413148 nav-item"><a href="https://www.ilcrotonese.it/abbonati-il-crotonese/" class="nav-link">Abbonati</a></li>
<li id="menu-item-372196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372196 nav-item"><a href="https://www.ilcrotonese.it/nuovo-abbonamento-ilcrotonese-digitale/" class="nav-link">Edizione Digitale</a></li>
<li id="menu-item-416287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416287 nav-item"><a href="http://www.ilcrotoneseaste.it" class="nav-link">Aste Immobiliari</a></li>
<li id="menu-item-388762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388762 nav-item"><a href="https://www.ilcrotonese.it/contatti/" class="nav-link">Contatti</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.ilcrotonese.it/" >Home</a> » <span><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" >Cultura e Spettacoli</a> » <span class="breadcrumb_last" aria-current="page">Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/masthead -->
<div id='div-gpt-ad-1490350708133-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-416354 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli tag-calabria-film tag-calabria-lab tag-giovanni-minoli tag-jole-santelli tag-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero">
    <header>
        <h1 class="entry-title">Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero</h1>
        <ul class="entry-meta-list list-inline">
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2020-09-26T17:55:14+00:00">26 Settembre 2020</time>
            </li>
        
                    
                            
                                                                
            <li class="list-inline-item">
                <a class="category-name" href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/">
                    Cultura e Spettacoli
                </a>
            </li>
            </ul>
            </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Calabria%20Film,%20Santelli:%20nuova%20industria.%20Minoli:%20per%20adesso%20siamo%20a%20zero https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Calabria%20Film,%20Santelli:%20nuova%20industria.%20Minoli:%20per%20adesso%20siamo%20a%20zero&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero&body=https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
        
        <div class="post-body">
            <p>CATANZARO &#8211; &#8220;E&#8217; il tentativo molto ambizioso, che mi auguro riuscirà, di costruire una vera e propria impresa dell&#8217;audiovisivo in Calabria con un professionalità come Minoli che ci assicura a livello nazionale la più alta percentuale di possibilità di successo&#8221;. Lo ha detto Jole Santelli, governatrice della Calabria, presentando in conferenza stampa a Catanzaro, il nuovo corso dell&#8217;industria creativa, del cinema e dell&#8217;audiovisivo Calabria Lab, affidata a Giovanni Minoli, nuovo commissario della fondazione Calabria Film Commission.</p>
<p>&#8220;La Film Commission &#8211; ha aggiunto Santelli &#8211; non può essere un sistema per cui la Regione paga una fiche a chi viene e poi va via. Deve essere un&#8217;arte che crea economia, per dare opportunità ai nostri ragazzi. Quindi a chi mi chiede perché ho scelto Minoli e non un calabrese, rispondo: perché è il maestro della televisione italiana. Quanto alle chiacchiere sul fatto che da Roma mi si impongano le scelte, dico che perché Minoli mi dicesse sì ho avuto la collaborazione di un membro della sua famiglia. Inoltre gli ho lanciato una sfida impossibile: aiutarci a spiccare il volo che questa terra merita&#8221;. Qualcosa, dunque, che non abbandoni del tutto il vecchio tracciato, ma che converga completamente su una linea nuova fatta di cinque direttrici: documentari, docufilm, lunga serialità, media serialità, e film.</p>
<p>&#8220;La Film Commission &#8211; ha proseguito la governatrice &#8211; così com&#8217;è costruita è uno strumento datato vent&#8217;anni. Io stessa ho partecipato a realizzarlo con il presidente Chiaravalloti. Il mondo della televisione intanto è cambiato e bisogna star dietro ai cambiamenti se si vuole restare sul campo. La Film Commission è uno strumento radio televisivo, è arte, ma soprattutto deve essere economia dalla quale mi aspetto costruzione di maestranze e nascita di professionalità&#8221;. Per Minoli la &#8220;Film Commission &#8211; è una definizione sovietica, perché troppo riduttiva. Quello che si vuole realizzare con il progetto che mi ha chiesto Jole Santelli &#8211; ha detto il giornalista ed autore televisivo &#8211; è una vera e propria industria e al momento siamo a zero&#8221;.</p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /84938618/653x120_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-5' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-5'); });
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Calabria%20Film,%20Santelli:%20nuova%20industria.%20Minoli:%20per%20adesso%20siamo%20a%20zero https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Calabria%20Film,%20Santelli:%20nuova%20industria.%20Minoli:%20per%20adesso%20siamo%20a%20zero&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcalabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero&body=https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                <strong>In questo articolo:</strong><br><ul class="list-inline"><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/calabria-film/" rel="tag">Calabria Film</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/calabria-lab/" rel="tag">calabria lab</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/giovanni-minoli/" rel="tag">Giovanni Minoli</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/jole-santelli/" rel="tag">jole santelli</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/" rel="tag">Santelli: nuova industria. Minoli: per adesso siamo a zero</a></li></ul>            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/ilcrotonese/ros/300x250-600 -->
<div id='div-gpt-ad-1490350708133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-2 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-416357 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri-forestale-crotone-podolica tag-crucoli tag-pascolo-abusivo">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crucoli-bovini-al-pascolo-su-terreno-privato-denunciata-allevatrice/" title="Crucoli, bovini al pascolo su terreno privato: denunciata allevatrice">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/09/Pascolo-abusivo-e1601143843427-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/Pascolo-abusivo-e1601143843427-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/09/Pascolo-abusivo-e1601143843427-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/Pascolo-abusivo-e1601143843427-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crucoli-bovini-al-pascolo-su-terreno-privato-denunciata-allevatrice/">
                            Crucoli, bovini al pascolo su terreno privato: denunciata allevatrice                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CRUCOLI - Pascolava senza autorizzazione e custodia i bovini su una proprietà privata nel territorio del comu...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-416354 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli tag-calabria-film tag-calabria-lab tag-giovanni-minoli tag-jole-santelli tag-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/" title="Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/Minoli-Santelli-film-commission-e1601142717276-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/">
                            Cultura e Spettacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/calabria-film-santelli-nuova-industria-minoli-per-adesso-siamo-a-zero/">
                            Calabria Film, Santelli: nuova industria. Minoli: per adesso siamo a zero                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CATANZARO - "E' il tentativo molto ambizioso, che mi auguro riuscirà, di costruire una vera e propria impresa...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-416352 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-sport-prima">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/stroppa-contro-il-milan-voglio-un-crotone-con-la-cazzimma/" title="Stroppa, contro il Milan voglio un Crotone con la &#8216;cazzimma&#8217;">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/04/Stroppa1-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/04/Stroppa1-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/04/Stroppa1-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/04/Stroppa1-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/stroppa-contro-il-milan-voglio-un-crotone-con-la-cazzimma/">
                            Stroppa, contro il Milan voglio un Crotone con la &#8216;cazzimma&#8217;                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - "Stamattina ai miei calciatori ho detto che per questa gara bisogna lasciare perdere le idee di gioc...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-416347 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca tag-covid tag-jole-santelli tag-mascherine tag-regione-calabria">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/mascherine-allaperto-santelli-serviva-un-segnale-di-attenzione/" title="Mascherine all&#8217;aperto, Santelli: serviva un segnale di attenzione">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/09/Santelli-Jole-mascherina-e1601120203956-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/Santelli-Jole-mascherina-e1601120203956-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/09/Santelli-Jole-mascherina-e1601120203956-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/Santelli-Jole-mascherina-e1601120203956-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/mascherine-allaperto-santelli-serviva-un-segnale-di-attenzione/">
                            Mascherine all&#8217;aperto, Santelli: serviva un segnale di attenzione                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CATANZARO - "Abbiamo piccoli focolai, ma soprattutto abbiamo l'inizio delle scuole e abbiamo l'inizio dell'aut...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-416341 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/operaio-di-isola-capo-rizzuto-muore-sul-lavoro-a-condofuri/" title="Operaio di Isola Capo Rizzuto muore sul lavoro a Condofuri">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/09/francesco-ventura-e1601111923231-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/francesco-ventura-e1601111923231-213x120.jpeg 213w, https://static-www.ilcrotonese.it/wp-content/2020/09/francesco-ventura-e1601111923231-718x400.jpeg 718w, https://static-www.ilcrotonese.it/wp-content/2020/09/francesco-ventura-e1601111923231-653x367.jpeg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/francesco-ventura-e1601111923231-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/operaio-di-isola-capo-rizzuto-muore-sul-lavoro-a-condofuri/">
                            Operaio di Isola Capo Rizzuto muore sul lavoro a Condofuri                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">ISOLA CAPO RIZZUTO - Piange un altro operaio morto sul lavoro Isola Capo Rizzuto. Venerdì 25 settembre, a Con...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84938618/300x250_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-1'); });
</script>
</div></div></section><section class="widget widget_articoli-3 widget_widget_articoli"><h2>GUARDA ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-416096 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/roma-capitale-vertenza-dei-107-lavoratori-di-crotone-altri-tre-giorni-di-sciopero/" title="Roma Capitale, vertenza dei 107 lavoratori di Crotone: altri tre giorni di sciopero">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/09/20200918_101251-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/20200918_101251-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/09/20200918_101251-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/20200918_101251-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">18 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/roma-capitale-vertenza-dei-107-lavoratori-di-crotone-altri-tre-giorni-di-sciopero/">
                            Roma Capitale, vertenza dei 107 lavoratori di Crotone: altri tre giorni di sciopero                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Altri tre giorni di sciopero dei lavoratori del sito di Crotone che operano sulla commessa Roma Capi...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-416063 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-rifiuti-abbandonati-davanti-lisola-ecologica-servono-controlli-e-organizzazione/" title="Crotone, rifiuti abbandonati davanti l&#8217;isola ecologica, servono controlli e organizzazione">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/09/20200916_103054-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/09/20200916_103054-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/09/20200916_103054-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/09/20200916_103054-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">16 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-rifiuti-abbandonati-davanti-lisola-ecologica-servono-controlli-e-organizzazione/">
                            Crotone, rifiuti abbandonati davanti l&#8217;isola ecologica, servono controlli e organizzazione                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - E' il solito spettacolo indecente che deriva principalmente dall'inciviltà di alcuni cittadini e da...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-415479 post type-post status-publish format-gallery has-post-thumbnail hentry category-sport category-sport-prima tag-calcio tag-covid tag-crotone tag-fc-crotone tag-serie-a tag-sila tag-tamponi tag-trepido post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/fc-crotone-tamponi-su-squadra-e-staff-tutti-negativi-iniziano-gli-allenamenti-collettivi/" title="Fc Crotone, tamponi su squadra e staff tutti negativi: iniziano gli allenamenti collettivi">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/08/IMG_8583-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/08/IMG_8583-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/08/IMG_8583-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/08/IMG_8583-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/sport/">
                            Sport
                        </a>
                        <span class="separator">/</span>
                        <span class="date">25 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/fc-crotone-tamponi-su-squadra-e-staff-tutti-negativi-iniziano-gli-allenamenti-collettivi/">
                            Fc Crotone, tamponi su squadra e staff tutti negativi: iniziano gli allenamenti collettivi                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">TREPIDO' - Sono tutti negativi i tamponi effettuati sulla squadra e sullo staff dell'Fc Crotone. Lo ha comunic...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /84938618/300x250_pos2_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-3'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget">Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc ( Pal. Messinetti ) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: info@ilcrotonese.it - P. I. 02999870799 - Copyright © 2017</div></section><section class="widget col-sm-4 search-7 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-21 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget">  <a target="_blank" href="https://www.facebook.com/IlCrotonese/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
  <a target="_blank" href="https://twitter.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
  <a target="_blank" href="http://www.youtube.com/c/ilCrotoneseTvVideo" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
  <a target="_blank" href="https://www.instagram.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> </div></section><section class="widget_text widget col-sm-4 custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.ilcrotonese.it/wp-content/2019/04/network_localmente.png" class="image wp-image-399427 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- the common header and menus -->
<div id="qn-external-menu" data-json-menu="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/menu.json" >
<noscript>
<div class="qn-external-menu-container"><div id="qn-desktop-menu"><div class="qn-wrapper-header"><div class="qn-header"><div class="qn-top-header"><div class="qn-logo-block"><div id="qn-logo"><a tabindex="0" href="http://www.quotidiano.net/">quotidiano.net</a></div></div></div></div></div></div></div>
</noscript>
</div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-external-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/bundle.45513bb.js" async></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/scripts/main_8352b94c.js'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">“Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.”</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.ilcrotonese.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di Più</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<script>
if (cn_cookies_accepted()) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45897497-1', 'auto');
  ga('send', 'pageview');
}
</script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" alt="Statistiche sito" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
