<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63 - Il Crotonese</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'apertura', 'cronaca' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63 - Il Crotonese" />
<meta property="og:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta property="og:url" content="https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese/" />
<meta property="article:tag" content="“Coronavirus”" />
<meta property="article:tag" content="bollettino" />
<meta property="article:tag" content="contagiati" />
<meta property="article:tag" content="coronavirus calabria" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Crotone" />
<meta property="article:tag" content="decessi" />
<meta property="article:tag" content="emergenza" />
<meta property="article:tag" content="guariti" />
<meta property="article:tag" content="infetti" />
<meta property="article:tag" content="morti" />
<meta property="article:tag" content="ospedale" />
<meta property="article:tag" content="reparto" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2020-03-23T17:15:41+00:00" />
<meta property="article:modified_time" content="2020-03-23T18:29:12+00:00" />
<meta property="og:updated_time" content="2020-03-23T18:29:12+00:00" />
<meta property="og:image" content="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta name="twitter:title" content="Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63 - Il Crotonese" />
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:image" content="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage.jpg" />
<meta name="twitter:creator" content="@ilcrotonese" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcrotonese.it/#website","url":"https://www.ilcrotonese.it/","name":"Il Crotonese","description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.ilcrotonese.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/#primaryimage","url":"https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage.jpg","width":2126,"height":1417},{"@type":"WebPage","@id":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/#webpage","url":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/","inLanguage":"it-IT","name":"Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63 - Il Crotonese","isPartOf":{"@id":"https://www.ilcrotonese.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/#primaryimage"},"datePublished":"2020-03-23T17:15:41+00:00","dateModified":"2020-03-23T18:29:12+00:00","author":{"@id":"https://www.ilcrotonese.it/#/schema/person/2de2c659efbc3fdb0d00e3b6655794ba"},"description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","breadcrumb":{"@id":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/","url":"https://www.ilcrotonese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/category/apertura/","url":"https://www.ilcrotonese.it/category/apertura/","name":"Apertura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/","url":"https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/","name":"Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63"}}]},{"@type":["Person"],"@id":"https://www.ilcrotonese.it/#/schema/person/2de2c659efbc3fdb0d00e3b6655794ba","name":"Giuseppe Pipita","image":{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7f2b9b8e520d7d1f14402e0cdf95dcaf?s=96&d=mm&r=g","caption":"Giuseppe Pipita"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilcrotonese.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcrotonese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcrotonese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/styles/main_8352b94c.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilcrotonese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.ilcrotonese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcrotonese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcrotonese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilcrotonese.it/?p=410796' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/?ia_markup=1" />
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Apertura",
    "articleBody": "<span class=\"primamaiuscola\">Sono in diminuzione i numeri del contagio del coronavirus in Italia ed anche in Calabria. Per il secondo giorno consecutivo subisce una flessione sia l'aumento dei malati che quello delle vittime. Dai dati della Protezione Civile emerge che sono 3.780 i positivi in pi\u00f9 in 24 ore, mentre ieri erano 3.957. Le vittime in un solo giorno sono invece 601, mentre l'aumento domenica era stato di 651.<\/span>\r\n\r\n<span class=\"primamaiuscola\">Per quanto riguarda la Calabria come si apprende dal bollettino della Regione di luned\u00ec 23 marzo<\/span> ad oggi sono stati effettuati 3.144 tamponi. Le persone risultate positive al Coronavirus sono 292 (+19 rispetto a ieri, dato dimezzato rispetto a quello di domenica quanto erano stati 38 i contagi in pi\u00f9 sul totale). Sono cinque i guariti, tutti a Reggio Calabria.\r\n\r\nAnche a <strong>Crotone<\/strong> il dato \u00e8 in calo. Luned\u00ec l'Asp ha registrato nel suo bollettino solo tre casi in pi\u00f9, mentre domenica 22 erano stati 12 in pi\u00f9 rispetto a sabato 21 marzo. Diventano 63 casi complessivi di infezione da coronavirus a Crotone dei quali 1 deceduto, 18 ricoverati presso l'ospedale S. Giovanni di Dio di Crotone, 4 presso il nosocomio Pugliese - Ciaccio di Catanzaro e 40 in isolamento e sorveglianza attiva domiciliare. I 18 ricoverati presso il San Giovanni di Dio sono assistiti presso il reparto COVID 19\/Malattie Infettive.\r\nLe attivit\u00e0 di sorveglianza sanitaria vengono regolarmente effettuate sul territorio su 614 soggetti classificati come \u201ccontatti stretti\u201d di soggetti risultati positivi all\u2019infezione virale.\r\n\r\nDalla Regione Calabria invece si evince il dato distribuzione territoriale dei casi positivi sono cos\u00ec distribuiti: Catanzaro (60 casi): 11 in reparto; 11 in rianimazione; 38 in isolamento domiciliare;\u00a0 Cosenza (66): 30 in reparto; 4 in rianimazione; 29 in isolamento domiciliare; 3 deceduti; Reggio Calabria (94): 21 in reparto; 5 in rianimazione; 60 in isolamento domiciliare; 5 guariti; 3 deceduti; Vibo Valentia (17): 2 in reparto; 15 in isolamento domiciliare; Crotone (55): 18 in reparto; 36 in isolamento domiciliare; 1 deceduto. In quarantena volontaria ci sono 6.884 persone cos\u00ec distribuiti: Cosenza: 1334, Crotone: 623; Catanzaro: 668- Vibo Valentia: 750- Reggio Calabria: 3509. Le persone giunte in Calabria che si sono registrate al sito della Regione Calabria sono 11.191. Nel conteggio sono compresi anche i due pazienti di Bergamo trasferiti a Catanzaro.\r\n\r\nL'Asp ribadisce: \"Raccomandiamo alla cittadinanza la massima adesione alle misure preventive disposte dalle autorit\u00e0 governative e nazionali, e la massima tempestivit\u00e0 nella comunicazione al proprio medico di base circa l\u2019insorgenza contemporanea di sintomi sospetti classificabili come COVID 19 (febbre sopra 37,5 gradi centigradi, tosse, difficolt\u00e0 respiratorie, congiuntivite).",
    "author": "Giuseppe Pipita",
    "creator": "Il Crotonese",
    "dateCreated": "2020-03-23 18:15:41",
    "dateModified": "2020-03-23T19:29:12+0000",
    "datePublished": "2020-03-23T18:15:41+0000",
    "description": "",
    "headline": "Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2020\/03\/tenda-triage.jpg",
        "height": "1417 px",
        "width": "2126 px"
    },
    "keywords": "\u201cCoronavirus\u201d, bollettino, contagiati, coronavirus calabria, covid-19, Crotone, decessi, emergenza, guariti, infetti, morti, ospedale, reparto",
    "name": "Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63",
    "publisher": {
        "@type": "Organization",
        "name": "Il Crotonese",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/09\/17112025\/logo_ilcrotonese_368px1.jpg",
            "height": "72 px",
            "width": "368 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2020\/03\/tenda-triage.jpg",
    "timeRequired": "PT1M55S",
    "url": "https:\/\/www.ilcrotonese.it\/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63\/",
    "wordCount": 381
}
</script><link rel="amphtml" href="https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_procrotonesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.date {
    display: none;
}

.separator {
    display: none;
}

.widget-signature {
    display: none;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Krux ControlTag for "IlCrotonese" -->
<script class="kxct" data-id="r0c22pc4x" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/r0c22pc4x.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
                  googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1490350708133-0').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/728x90-skin', [728, 90], 'div-gpt-ad-1490350708133-2').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/masthead', [[990, 90], [970, 250], [990, 60], [990, 250]], 'div-gpt-ad-1490350708133-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos1_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-1').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos2_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos1_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-5').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos2_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-7').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos3_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-9').addService(googletag.pubads());
            googletag.defineSlot('/84938618/leaderboard_ros_ilcrotonese', [728, 90], 'div-gpt-ad-1492078346814-15').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-ilcrotonese/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-410796 single-format-standard cookies-not-set coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63 sidebar-primary app-data index-data singular-data single-data single-post-data single-post-coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/728x90-skin -->
<div id='div-gpt-ad-1490350708133-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                    <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /84938618/leaderboard_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-15' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-15'); });
</script>
</div>                </div>
                    </div>
    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                            <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-241998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241998 nav-item"><a href="https://www.ilcrotonese.it/category/cronaca/" class="nav-link">Cronaca</a></li>
<li id="menu-item-241999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241999 nav-item"><a href="https://www.ilcrotonese.it/category/provincia/" class="nav-link">Provincia</a></li>
<li id="menu-item-242000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242000 nav-item"><a href="https://www.ilcrotonese.it/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-388761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388761 nav-item"><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" class="nav-link">Cultura e Spettacoli</a></li>
<li id="menu-item-372196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372196 nav-item"><a href="https://www.ilcrotonese.it/nuovo-abbonamento-ilcrotonese-digitale/" class="nav-link">Edizione Digitale</a></li>
<li id="menu-item-388762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388762 nav-item"><a href="https://www.ilcrotonese.it/contatti/" class="nav-link">Contatti</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.ilcrotonese.it/" >Home</a> » <span><a href="https://www.ilcrotonese.it/category/apertura/" >Apertura</a> » <span class="breadcrumb_last" aria-current="page">Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/masthead -->
<div id='div-gpt-ad-1490350708133-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-410796 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca tag-coronavirus tag-bollettino tag-contagiati tag-coronavirus-calabria tag-covid-19 tag-crotone tag-decessi tag-emergenza tag-guariti tag-infetti tag-morti tag-ospedale tag-reparto">
    <header>
        <h1 class="entry-title">Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63</h1>
        <ul class="entry-meta-list list-inline">
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2020-03-23T17:15:41+00:00">23 Marzo 2020</time>
            </li>
        
                    
                            
                                                                
            <li class="list-inline-item">
                <a class="category-name" href="https://www.ilcrotonese.it/category/apertura/">
                    Apertura
                </a>
            </li>
            </ul>
            </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Coronavirus,%20contagi%20in%20calo%20in%20tutta%20Italia.%20A%20Crotone%20i%20casi%20positivi%20sono%2063 https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus,%20contagi%20in%20calo%20in%20tutta%20Italia.%20A%20Crotone%20i%20casi%20positivi%20sono%2063&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63&body=https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
        
        <div class="post-body">
            <p><span class="primamaiuscola">Sono in diminuzione i numeri del contagio del coronavirus in Italia ed anche in Calabria. Per il secondo giorno consecutivo subisce una flessione sia l&#8217;aumento dei malati che quello delle vittime. Dai dati della Protezione Civile emerge che sono 3.780 i positivi in più in 24 ore, mentre ieri erano 3.957. Le vittime in un solo giorno sono invece 601, mentre l&#8217;aumento domenica era stato di 651.</span></p>
<p><span class="primamaiuscola">Per quanto riguarda la Calabria come si apprende dal bollettino della Regione di lunedì 23 marzo</span> ad oggi sono stati effettuati 3.144 tamponi. Le persone risultate positive al Coronavirus sono 292 (+19 rispetto a ieri, dato dimezzato rispetto a quello di domenica quanto erano stati 38 i contagi in più sul totale). Sono cinque i guariti, tutti a Reggio Calabria.</p>
<p>Anche a <strong>Crotone</strong> il dato è in calo. Lunedì l&#8217;Asp ha registrato nel suo bollettino solo tre casi in più, mentre domenica 22 erano stati 12 in più rispetto a sabato 21 marzo. Diventano 63 casi complessivi di infezione da coronavirus a Crotone dei quali 1 deceduto, 18 ricoverati presso l&#8217;ospedale S. Giovanni di Dio di Crotone, 4 presso il nosocomio Pugliese &#8211; Ciaccio di Catanzaro e 40 in isolamento e sorveglianza attiva domiciliare. I 18 ricoverati presso il San Giovanni di Dio sono assistiti presso il reparto COVID 19/Malattie Infettive.<br />
Le attività di sorveglianza sanitaria vengono regolarmente effettuate sul territorio su 614 soggetti classificati come “contatti stretti” di soggetti risultati positivi all’infezione virale.</p>
<p>Dalla Regione Calabria invece si evince il dato distribuzione territoriale dei casi positivi sono così distribuiti: Catanzaro (60 casi): 11 in reparto; 11 in rianimazione; 38 in isolamento domiciliare;  Cosenza (66): 30 in reparto; 4 in rianimazione; 29 in isolamento domiciliare; 3 deceduti; Reggio Calabria (94): 21 in reparto; 5 in rianimazione; 60 in isolamento domiciliare; 5 guariti; 3 deceduti; Vibo Valentia (17): 2 in reparto; 15 in isolamento domiciliare; Crotone (55): 18 in reparto; 36 in isolamento domiciliare; 1 deceduto. In quarantena volontaria ci sono 6.884 persone così distribuiti: Cosenza: 1334, Crotone: 623; Catanzaro: 668- Vibo Valentia: 750- Reggio Calabria: 3509. Le persone giunte in Calabria che si sono registrate al sito della Regione Calabria sono 11.191. Nel conteggio sono compresi anche i due pazienti di Bergamo trasferiti a Catanzaro.</p>
<p>L&#8217;Asp ribadisce: &#8220;Raccomandiamo alla cittadinanza la massima adesione alle misure preventive disposte dalle autorità governative e nazionali, e la massima tempestività nella comunicazione al proprio medico di base circa l’insorgenza contemporanea di sintomi sospetti classificabili come COVID 19 (febbre sopra 37,5 gradi centigradi, tosse, difficoltà respiratorie, congiuntivite).</p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /84938618/653x120_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-5' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-5'); });
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Coronavirus,%20contagi%20in%20calo%20in%20tutta%20Italia.%20A%20Crotone%20i%20casi%20positivi%20sono%2063 https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus,%20contagi%20in%20calo%20in%20tutta%20Italia.%20A%20Crotone%20i%20casi%20positivi%20sono%2063&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcoronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63&body=https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                <strong>In questo articolo:</strong><br><ul class="list-inline"><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/coronavirus/" rel="tag">“Coronavirus”</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/bollettino/" rel="tag">bollettino</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/contagiati/" rel="tag">contagiati</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/coronavirus-calabria/" rel="tag">coronavirus calabria</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/covid-19/" rel="tag">covid-19</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/crotone/" rel="tag">Crotone</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/decessi/" rel="tag">decessi</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/emergenza/" rel="tag">emergenza</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/guariti/" rel="tag">guariti</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/infetti/" rel="tag">infetti</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/morti/" rel="tag">morti</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/ospedale/" rel="tag">ospedale</a></li><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/reparto/" rel="tag">reparto</a></li></ul>            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/ilcrotonese/ros/300x250-600 -->
<div id='div-gpt-ad-1490350708133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-2 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-410803 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-coronavirus tag-aiuti tag-covid-19 tag-fondi tag-prociv tag-protezione tag-raccolta tag-solidarieta tag-sostegno">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/coronavirus-raccolta-fondi-per-lacquisto-di-materiale-di-protezione-per-la-prociv-calabrese/" title="Coronavirus, raccolta fondi per l&#8217;acquisto di materiale di protezione per la Prociv calabrese">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/03/prociv-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/prociv-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/03/prociv-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/coronavirus-raccolta-fondi-per-lacquisto-di-materiale-di-protezione-per-la-prociv-calabrese/">
                            Coronavirus, raccolta fondi per l&#8217;acquisto di materiale di protezione per la Prociv calabrese                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">La solidarietà ai tempi del Coronavirus non conosce confini. Gesti e azioni continui, come quello messo in pi...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/fiore/" rel="author" class="fn">
                            Fabio Fiore
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-410796 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca tag-coronavirus tag-bollettino tag-contagiati tag-coronavirus-calabria tag-covid-19 tag-crotone tag-decessi tag-emergenza tag-guariti tag-infetti tag-morti tag-ospedale tag-reparto">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/" title="Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/03/tenda-triage-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/coronavirus-contagi-in-calo-in-tutta-italia-a-crotone-i-contagiati-sono-63/">
                            Coronavirus, contagi in calo in tutta Italia. A Crotone i casi positivi sono 63                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Sono in diminuzione i numeri del contagio del coronavirus in Italia ed anche in Calabria. Per il secondo giorn...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-410790 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-coronavirus tag-covid-19 tag-crotone tag-divani tag-donazione tag-emergenza-coronavirus tag-emergenza-covid-19 tag-ffp3 tag-isola-di-capo-rizzuto tag-mascherine tag-max-relax tag-ospedale">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/acquistate-1000-mascherine-mediche-per-lospedale-di-crotone-maxrelax/" title="Acquistate 1000 mascherine mediche per l&#8217;ospedale di Crotone dai titolari di MaxRelax">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/03/WhatsApp-Image-2020-03-23-at-10.56.05-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/WhatsApp-Image-2020-03-23-at-10.56.05-213x120.jpeg 213w, https://static-www.ilcrotonese.it/wp-content/2020/03/WhatsApp-Image-2020-03-23-at-10.56.05-653x367.jpeg 653w, https://static-www.ilcrotonese.it/wp-content/2020/03/WhatsApp-Image-2020-03-23-at-10.56.05-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/acquistate-1000-mascherine-mediche-per-lospedale-di-crotone-maxrelax/">
                            Acquistate 1000 mascherine mediche per l&#8217;ospedale di Crotone dai titolari di MaxRelax                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">ISOLA CAPO RIZZUTO  - Ha acquistato mille mascherine di tipo medico FFp3 per donarle all’ospedale di Croton...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-410787 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca tag-coronavirus tag-27928 tag-asp tag-certificati tag-certificati-medici tag-covid-19 tag-dipendenti tag-emilio-fiora tag-fiamme-gialle tag-finanza tag-ospedale tag-trecento">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/trecento-dipendenti-malati-allasp-la-finanza-sequestra-i-certificati-medici/" title="Trecento dipendenti malati all&#8217;Asp, la Finanza sequestra i certificati medici">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/09/guardia-finanza-e1568116342535-213x120.jpg" class=" img-fluid wp-post-image" alt="reddito di cittadinanza, droga, lamezia terme, ciampa di cavallo" srcset="https://static-www.ilcrotonese.it/wp-content/2019/09/guardia-finanza-e1568116342535-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/09/guardia-finanza-e1568116342535-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/trecento-dipendenti-malati-allasp-la-finanza-sequestra-i-certificati-medici/">
                            Trecento dipendenti malati all&#8217;Asp, la Finanza sequestra i certificati medici                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - La Guardia di finanza di Crotone ha sequestrato nella mattina del 23 marzo i documenti relativi alle...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-410784 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-27928 tag-300-in-malattia tag-asp tag-assenteismo tag-carenze tag-covid-19 tag-crotone tag-emergenza-calabria tag-emergenza-coronavirus tag-emergenza-covid-19 tag-mascherine tag-ospedale tag-presidi tag-provincia tag-sanita">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/provincia-magna-grecia-300-malati-allasp-ma-anche-carenza-di-dpi/" title="Provincia Magna Grecia: 300 malati all&#8217;Asp? Parliamo anche della carenza di dpi">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2017/06/ospedale-crotone-1-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2017/06/ospedale-crotone-1-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2017/06/ospedale-crotone-1-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/provincia-magna-grecia-300-malati-allasp-ma-anche-carenza-di-dpi/">
                            Provincia Magna Grecia: 300 malati all&#8217;Asp? Parliamo anche della carenza di dpi                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">La situazione che si sta delineando in Calabria laddove si stanno allestendo ospedali covid negli spoke ci las...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/pigiu/" rel="author" class="fn">
                            Giuseppe Pipita
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84938618/300x250_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-1'); });
</script>
</div></div></section><section class="widget widget_articoli-3 widget_widget_articoli"><h2>GUARDA ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-410204 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/coronavirus-le-regole-da-seguire-per-gli-spostamenti-ecco-il-vademecum/" title="Coronavirus, le regole da seguire per gli spostamenti: ecco il vademecum">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/03/corona2-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/corona2-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/03/corona2-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/03/corona2-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/coronavirus-le-regole-da-seguire-per-gli-spostamenti-ecco-il-vademecum/">
                            Coronavirus, le regole da seguire per gli spostamenti: ecco il vademecum                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Il ministero dell'Interno ha emesso un vademecum nel quale spiega le regole da seguire per gli spostamenti pre...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-409886 post type-post status-publish format-gallery has-post-thumbnail hentry category-gallery post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-pisa-1-0-la-fotogallery/" title="Crotone-Pisa 1-0 &#8211; La fotogallery">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/03/Kr_Pi08-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/Kr_Pi08-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/03/Kr_Pi08-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/03/Kr_Pi08-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/gallery/">
                            Gallery
                        </a>
                        <span class="separator">/</span>
                        <span class="date">4 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-pisa-1-0-la-fotogallery/">
                            Crotone-Pisa 1-0 &#8211; La fotogallery                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-409839 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-allarme-processionaria-nella-zona-di-farina-evitare-il-contatto/" title="Crotone, allarme processionaria nella zona di Farina: evitare il contatto">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/03/IMG-20200229-WA0045-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/03/IMG-20200229-WA0045-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/03/IMG-20200229-WA0045-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/03/IMG-20200229-WA0045-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">2 Marzo 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-allarme-processionaria-nella-zona-di-farina-evitare-il-contatto/">
                            Crotone, allarme processionaria nella zona di Farina: evitare il contatto                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Qualcuno, forse con un po' di leggerezza l'ha toccata ed ora ne paga le conseguenze con delle urtica...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /84938618/300x250_pos2_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-3'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget">Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc ( Pal. Messinetti ) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: info@ilcrotonese.it - P. I. 02999870799 - Copyright © 2017</div></section><section class="widget col-sm-4 search-7 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-21 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget">  <a target="_blank" href="https://www.facebook.com/IlCrotonese/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
  <a target="_blank" href="https://twitter.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
  <a target="_blank" href="http://www.youtube.com/c/ilCrotoneseTvVideo" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
  <a target="_blank" href="https://www.instagram.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> </div></section><section class="widget_text widget col-sm-4 custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.ilcrotonese.it/wp-content/2019/04/network_localmente.png" class="image wp-image-399427 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <script type="text/javascript" src="https://www.ilcrotonese.it/wp-content/plugins/mnetqnlocal/res/webtrekk_v3.min.js"></script>
<script type="text/javascript" id="advtesterjs" src="https://www.ilcrotonese.it/wp-content/plugins/mnetqnlocal/res/advert.js"></script>
<script type="text/javascript">
NAB_has_script = false;
NAB_is_blocked = function() {
    // first check if the test JS advers.js
    // has been included into the page
    if(NAB_has_script === false) {
        NAB_has_script = 0;
        var script = document.getElementById("advtesterjs");
        if(script) NAB_has_script = 1;
        else {
            var scripts = document.getElementsByTagName("script");
            if(scripts && scripts.length) {
                for(var i=0; i<scripts.length; i++) {
                    if (scripts[i].src.match(/advert\.js(?:\?|#|$)/)) {
                        NAB_has_script = 1;
                    }
                }
            }
        }
    }
    if(NAB_has_script !== 1) return false;
    // then, check on a DOM element inserted by that JS's document.write
    // do not use triple === because we need less precision to make it work
    return document.getElementById("advtester") == undefined;
}
</script>
<script type="text/javascript">
(function(){
    if (!webtrekkV3) {
        console.log('No webtrekk library found');
        return;
    }
    var getContentIdByURL = function() {
        var url = document.location.href;
        if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    }
	var contentGroup = {
		1 : 'Aggregato Speed',
		2 : 'qn-local',
		3 : 'ilcrotonese',
		4 : 'na',
		5 : 'articolo',
		6 : 'Apertura'
	}
	var customParameter = {
		1 : document.title,
		2 : 'no-refresh',
		3 : 'Apertura',
		4 : 'external.site.ilcrotonese',
		5 : 'na',
		6 : 'na',
		7 : 'articolo',
		8 : 'na',
		9 : NAB_is_blocked() ? 'YES' : 'NO',
		10 : 'na',
		11 : 'na',
		12 : 'na',
		13 : '“Coronavirus”,bollettino,contagiati,coronavirus calabria,covid-19,Crotone,decessi,emergenza,guariti,infetti,morti,ospedale,reparto',
		14 : typeof window.isConsentGiven == 'function' && window.isConsentGiven() ? 'YES' : 'NO',
		15 : 'Giuseppe Pipita',
		16 : 'na',
		17 : 'na',
		18 : 'na',
		19 : 'na',
		20 : 'na',
		21 : 'na',
		22 : 'na',
		23 : 'na',
		24 : 'na',
		25 : 'na'
	}
    var wtk_config = {
       linkTrack : "link",
       heatmap : "",
       form : "",
       contentId : getContentIdByURL()
    }
    var tracker = new webtrekkV3(wtk_config);
    console.log('webtrekk contentGroup is', contentGroup);
    console.log('webtrekk customParameter is', customParameter);
    tracker.contentGroup = contentGroup;
    tracker.customParameter = customParameter;
    tracker.ignorePrerendering = 'true';
    tracker.sendinfo();
    console.log('Sent webtrekk info');
})();
</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- the common header and menus -->
<div id="qn-external-menu" data-json-menu="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/menu.json" >
<noscript>
<div class="qn-external-menu-container"><div id="qn-desktop-menu"><div class="qn-wrapper-header"><div class="qn-header"><div class="qn-top-header"><div class="qn-logo-block"><div id="qn-logo"><a tabindex="0" href="http://www.quotidiano.net/">quotidiano.net</a></div></div></div></div></div></div></div>
</noscript>
</div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-external-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/bundle.45513bb.js" async></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/scripts/main_8352b94c.js'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">“Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.”</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.ilcrotonese.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di Più</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<script>
if (cn_cookies_accepted()) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45897497-1', 'auto');
  ga('send', 'pageview');
}
</script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" alt="Statistiche sito" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
