<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza - Il Crotonese</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'apertura', 'cronaca' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza - Il Crotonese" />
<meta property="og:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta property="og:url" content="https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese/" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2020-12-08T12:24:01+00:00" />
<meta property="og:image" content="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola.jpg" />
<meta property="og:image:secure_url" content="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta name="twitter:title" content="Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza - Il Crotonese" />
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:image" content="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola.jpg" />
<meta name="twitter:creator" content="@ilcrotonese" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcrotonese.it/#website","url":"https://www.ilcrotonese.it/","name":"Il Crotonese","description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.ilcrotonese.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/#primaryimage","url":"https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola.jpg","width":735,"height":400,"caption":"liceo scientifico filolao"},{"@type":"WebPage","@id":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/#webpage","url":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/","inLanguage":"it-IT","name":"Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza - Il Crotonese","isPartOf":{"@id":"https://www.ilcrotonese.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/#primaryimage"},"datePublished":"2020-12-08T12:24:01+00:00","dateModified":"2020-12-08T12:24:01+00:00","author":{"@id":"https://www.ilcrotonese.it/#/schema/person/2de2c659efbc3fdb0d00e3b6655794ba"},"description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","breadcrumb":{"@id":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/","url":"https://www.ilcrotonese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/category/apertura/","url":"https://www.ilcrotonese.it/category/apertura/","name":"Apertura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/","url":"https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/","name":"Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza"}}]},{"@type":["Person"],"@id":"https://www.ilcrotonese.it/#/schema/person/2de2c659efbc3fdb0d00e3b6655794ba","name":"Giuseppe Pipita","image":{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7f2b9b8e520d7d1f14402e0cdf95dcaf?s=96&d=mm&r=g","caption":"Giuseppe Pipita"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilcrotonese.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcrotonese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcrotonese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/styles/main_8352b94c.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilcrotonese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.ilcrotonese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcrotonese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcrotonese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilcrotonese.it/?p=418726' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/?ia_markup=1" />
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Apertura",
    "articleBody": "CROTONE - Ventisei bambini dai 5 ai 12 anni risultati positivi, le difficolt\u00e0 di tracciamento ed i dati complessivi che registra il territorio. Sono queste le motivazioni che hanno spinto il sindaco Vincenzo Voce ad emettere l'ordinanza che prevede la sospensione della didattica in presenza dal 9 al 22 dicembre. In pratica si ritorner\u00e0 a scuola - se sar\u00e0 possibile - dopo il 7 gennaio considerato che dal 23 iniziano le vacanze natalizie.\r\n\r\nUna decisione che ha fatto \"prevalere il diritto alla sicurezza e alla tutela della salute, soprattutto per i nostri bambini e ragazzi\" ha detto il sindaco spiegando che \u00e8 stata \"assunta condividendola con i dirigenti scolastici, con i genitori rappresentanti di istituto, con il parere espresso dal dipartimento prevenzione dell\u2019Azienda Sanitaria Provinciale\".\r\n\r\n\"Il diritto allo studio resta fondamentale ma di fronte all\u2019insorgenza di una situazione che potrebbe portare a conseguenze gravissime - ribadisce Vincenzo Voce - \u00e8 necessario far prevalere il diritto alla salute. I bambini e i ragazzi vanno tutelati e purtroppo anche la cronaca di questi giorni sta facendo registrare una serie di situazioni molto gravi e dolorose che attengono al mondo della scuola\u201d.\r\n\r\nIl provvedimento del sindaco prevede la sospensione della didattica in presenza dal 9 al 22 dicembre 2020, fatta salva l\u2019autonomia scolastica per quanto attiene la possibilit\u00e0 da parte degli istituti di svolgere didattica in presenza per alunni con diversa abilit\u00e0 e le materne. Il sindaco ieri ha anche incontrato una rappresentanza di genitori che hanno chiesto la riapertura delle scuole ai quali ha spiegato quali sono state le motivazioni che hanno portato alla emanazione dell'ordinanza",
    "author": "Giuseppe Pipita",
    "creator": "Il Crotonese",
    "dateCreated": "2020-12-08 13:24:01",
    "dateModified": "2020-12-08T13:24:01+0000",
    "datePublished": "2020-12-08T13:24:01+0000",
    "description": "",
    "headline": "Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/10\/03163337\/scuola.jpg",
        "height": "400 px",
        "width": "735 px"
    },
    "keywords": "",
    "name": "Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza",
    "publisher": {
        "@type": "Organization",
        "name": "Il Crotonese",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/09\/17112025\/logo_ilcrotonese_368px1.jpg",
            "height": "72 px",
            "width": "368 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/10\/03163337\/scuola.jpg",
    "timeRequired": "PT1M18S",
    "url": "https:\/\/www.ilcrotonese.it\/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza\/",
    "wordCount": 256
}
</script><link rel="amphtml" href="https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_procrotonesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-180x180.png" />
<meta name="msapplication-TileImage" content="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.date {
    display: none;
}

.separator {
    display: none;
}

.widget-signature {
    display: none;
}		</style>
		              <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBHV3JP');</script>
<!-- End Google Tag Manager -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Krux ControlTag for "IlCrotonese" -->
<script class="kxct" data-id="r0c22pc4x" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/r0c22pc4x.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
                  googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1490350708133-0').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/728x90-skin', [728, 90], 'div-gpt-ad-1490350708133-2').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/masthead', [[990, 90], [970, 250], [990, 60], [990, 250]], 'div-gpt-ad-1490350708133-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos1_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-1').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos2_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos1_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-5').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos2_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-7').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos3_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-9').addService(googletag.pubads());
            googletag.defineSlot('/84938618/leaderboard_ros_ilcrotonese', [728, 90], 'div-gpt-ad-1492078346814-15').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-ilcrotonese/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-418726 single-format-standard cookies-not-set crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza sidebar-primary app-data index-data singular-data single-data single-post-data single-post-crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/728x90-skin -->
<div id='div-gpt-ad-1490350708133-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                    <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /84938618/leaderboard_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-15' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-15'); });
</script>
</div>                </div>
                    </div>
    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                            <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-241998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241998 nav-item"><a href="https://www.ilcrotonese.it/category/cronaca/" class="nav-link">Cronaca</a></li>
<li id="menu-item-241999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241999 nav-item"><a href="https://www.ilcrotonese.it/category/provincia/" class="nav-link">Provincia</a></li>
<li id="menu-item-242000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242000 nav-item"><a href="https://www.ilcrotonese.it/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-388761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388761 nav-item"><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" class="nav-link">Cultura e Spettacoli</a></li>
<li id="menu-item-413148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413148 nav-item"><a href="https://www.ilcrotonese.it/abbonati-il-crotonese/" class="nav-link">Abbonati</a></li>
<li id="menu-item-372196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372196 nav-item"><a href="https://www.ilcrotonese.it/nuovo-abbonamento-ilcrotonese-digitale/" class="nav-link">Edizione Digitale</a></li>
<li id="menu-item-416287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416287 nav-item"><a href="http://www.ilcrotoneseaste.it" class="nav-link">Aste Immobiliari</a></li>
<li id="menu-item-388762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388762 nav-item"><a href="https://www.ilcrotonese.it/contatti/" class="nav-link">Contatti</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.ilcrotonese.it/" >Home</a> » <span><a href="https://www.ilcrotonese.it/category/apertura/" >Apertura</a> » <span class="breadcrumb_last" aria-current="page">Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/masthead -->
<div id='div-gpt-ad-1490350708133-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-418726 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
    <header>
        <h1 class="entry-title">Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza</h1>
        <ul class="entry-meta-list list-inline">
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2020-12-08T12:24:01+00:00">8 Dicembre 2020</time>
            </li>
        
                    
                            
                                                                
            <li class="list-inline-item">
                <a class="category-name" href="https://www.ilcrotonese.it/category/apertura/">
                    Apertura
                </a>
            </li>
            </ul>
            </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Crotone,%20troppi%20casi%20covid%20anche%20tra%20i%20bambini:%20sospese%20fino%20al%2022%20le%20lezioni%20in%20presenza https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Crotone,%20troppi%20casi%20covid%20anche%20tra%20i%20bambini:%20sospese%20fino%20al%2022%20le%20lezioni%20in%20presenza&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza&body=https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="liceo scientifico filolao" srcset="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
        
        <div class="post-body">
            <p>CROTONE &#8211; Ventisei bambini dai 5 ai 12 anni risultati positivi, le difficoltà di tracciamento ed i dati complessivi che registra il territorio. Sono queste le motivazioni che hanno spinto il sindaco Vincenzo Voce ad emettere l&#8217;ordinanza che prevede la sospensione della didattica in presenza dal 9 al 22 dicembre. In pratica si ritornerà a scuola &#8211; se sarà possibile &#8211; dopo il 7 gennaio considerato che dal 23 iniziano le vacanze natalizie.</p>
<p>Una decisione che ha fatto &#8220;prevalere il diritto alla sicurezza e alla tutela della salute, soprattutto per i nostri bambini e ragazzi&#8221; ha detto il sindaco spiegando che è stata &#8220;assunta condividendola con i dirigenti scolastici, con i genitori rappresentanti di istituto, con il parere espresso dal dipartimento prevenzione dell’Azienda Sanitaria Provinciale&#8221;.<amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600
  type="doubleclick"
  data-slot="/1010125/QN-Local/ilcrotonese/ros/parallaxlocal-mobile"
  data-multi-size="300x250"
data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet></p>
<p>&#8220;Il diritto allo studio resta fondamentale ma di fronte all’insorgenza di una situazione che potrebbe portare a conseguenze gravissime &#8211; ribadisce Vincenzo Voce &#8211; è necessario far prevalere il diritto alla salute. I bambini e i ragazzi vanno tutelati e purtroppo anche la cronaca di questi giorni sta facendo registrare una serie di situazioni molto gravi e dolorose che attengono al mondo della scuola”.</p>
<p>Il provvedimento del sindaco prevede la sospensione della didattica in presenza dal 9 al 22 dicembre 2020, fatta salva l’autonomia scolastica per quanto attiene la possibilità da parte degli istituti di svolgere didattica in presenza per alunni con diversa abilità e le materne. Il sindaco ieri ha anche incontrato una rappresentanza di genitori che hanno chiesto la riapertura delle scuole ai quali ha spiegato quali sono state le motivazioni che hanno portato alla emanazione dell&#8217;ordinanza</p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /84938618/653x120_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-5' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-5'); });
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Crotone,%20troppi%20casi%20covid%20anche%20tra%20i%20bambini:%20sospese%20fino%20al%2022%20le%20lezioni%20in%20presenza https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Crotone,%20troppi%20casi%20covid%20anche%20tra%20i%20bambini:%20sospese%20fino%20al%2022%20le%20lezioni%20in%20presenza&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fcrotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza&body=https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/ilcrotonese/ros/300x250-600 -->
<div id='div-gpt-ad-1490350708133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-2 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-418726 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/" title="Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-213x120.jpg" class=" img-fluid wp-post-image" alt="liceo scientifico filolao" srcset="https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2018/10/03163337/scuola-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-troppi-casi-covid-anche-tra-i-bambini-sospese-fino-al-22-le-lezioni-in-presenza/">
                            Crotone, troppi casi covid anche tra i bambini: sospese fino al 22 le lezioni in presenza                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Ventisei bambini dai 5 ai 12 anni risultati positivi, le difficoltà di tracciamento ed i dati compl...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-418721 post type-post status-publish format-video has-post-thumbnail hentry category-provincia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/cariati-occupato-lospedale-che-da-dieci-anni-la-politica-non-vuole-usare/" title="Cariati, occupato l&#8217;ospedale che da dieci anni la politica non vuole usare">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/12/WhatsApp-Image-2020-12-08-at-13.12.37-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/12/WhatsApp-Image-2020-12-08-at-13.12.37-213x120.jpeg 213w, https://static-www.ilcrotonese.it/wp-content/2020/12/WhatsApp-Image-2020-12-08-at-13.12.37-653x367.jpeg 653w, https://static-www.ilcrotonese.it/wp-content/2020/12/WhatsApp-Image-2020-12-08-at-13.12.37-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/provincia/">
                            Provincia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/cariati-occupato-lospedale-che-da-dieci-anni-la-politica-non-vuole-usare/">
                            Cariati, occupato l&#8217;ospedale che da dieci anni la politica non vuole usare                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Cariati - L'ospedale Vittorio Cosentino di Cariati è occupato da un presidio popolare che rivendica la riaper...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-418718 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/marittimo-crotonese-bloccato-su-una-nave-in-cina-da-un-anno-voce-e-altri-sindaci-scrivono-al-premier/" title="Marittimo crotonese bloccato su una nave in Cina da un anno. Voce e altri sindaci scrivono al premier">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-300x169.jpg 300w, https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-1024x576.jpg 1024w, https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-768x432.jpg 768w, https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2020/12/nave-lembo.jpg 1280w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/marittimo-crotonese-bloccato-su-una-nave-in-cina-da-un-anno-voce-e-altri-sindaci-scrivono-al-premier/">
                            Marittimo crotonese bloccato su una nave in Cina da un anno. Voce e altri sindaci scrivono al premier                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">C'è un marittimo crotonese che, insieme ad altri colleghi di varie regioni italiane, è bloccato da circa un ...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-418713 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/roccabernarda-il-covid-uccide-anche-il-medico-pugliese/" title="Roccabernarda, il covid uccide anche il medico Antonio Pugliese">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/12/Antonio-Pugliese-e1607422521513-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/12/Antonio-Pugliese-e1607422521513-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/12/Antonio-Pugliese-e1607422521513-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/roccabernarda-il-covid-uccide-anche-il-medico-pugliese/">
                            Roccabernarda, il covid uccide anche il medico Antonio Pugliese                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">ROCCABERNARDA - Dopo l’insegnante in servizio Maria Zumpano, Roccabernarda piange un altro professionista de...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-418711 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/truffa-per-i-fondi-pubblici-la-finanza-denuncia-11-imprenditori-crotonesi/" title="Truffa per i fondi pubblici, la Finanza denuncia 11 imprenditori crotonesi">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2017/11/09093425/guardia-di-finanza-213x120.jpg" class=" img-fluid wp-post-image" alt="evasore totale, fisco, erario, guardia di finanza, cosenza, paola, ditta fantasma" srcset="https://static-www.ilcrotonese.it/wp-content/2017/11/09093425/guardia-di-finanza-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2017/11/09093425/guardia-di-finanza-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2017/11/09093425/guardia-di-finanza-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/truffa-per-i-fondi-pubblici-la-finanza-denuncia-11-imprenditori-crotonesi/">
                            Truffa per i fondi pubblici, la Finanza denuncia 11 imprenditori crotonesi                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE -  I militari del comando provinciale della Guardia di finanza di Crotone hanno deferito alla Procura...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84938618/300x250_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-1'); });
</script>
</div></div></section><section class="widget widget_articoli-3 widget_widget_articoli"><h2>GUARDA ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-418686 post type-post status-publish format-gallery hentry category-gallery post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/gallery/">
                            Gallery
                        </a>
                        <span class="separator">/</span>
                        <span class="date">6 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-napoli-0-4-la-fotogallery/">
                            Crotone-Napoli 0-4 &#8211; La fotogallery                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Crotone-Napoli 0-4 (primo tempo 0-1)


Crotone (3-5-2):  Crotone (3-5-2). Cordaz; Cuomo, Marrone, Luperto...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-418436 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/nonseisola-a-ciro-marina-campagna-contro-la-violenza-sulle-donne/" title="#nonseisola: a Cirò Marina campagna contro la violenza sulle donne">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/11/IMG-20201124-WA0167-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/11/IMG-20201124-WA0167-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/11/IMG-20201124-WA0167-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/11/IMG-20201124-WA0167-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Novembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/nonseisola-a-ciro-marina-campagna-contro-la-violenza-sulle-donne/">
                            #nonseisola: a Cirò Marina campagna contro la violenza sulle donne                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Realizzato da Assessorato alla Cultura Virginia Marasco, Consigliera con delega alle Pari Opportunità Frances...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-418301 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-si-spala-il-fango-dai-negozi-per-ricominciare-a-lavorare-a-natale-compriamo-in-citta/" title="Crotone, si spala il fango dai negozi per ricominciare a lavorare: a Natale compriamo in città">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/11/alluvionekr10-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/11/alluvionekr10-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/11/alluvionekr10-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/11/alluvionekr10-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">22 Novembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-si-spala-il-fango-dai-negozi-per-ricominciare-a-lavorare-a-natale-compriamo-in-citta/">
                            Crotone, si spala il fango dai negozi per ricominciare a lavorare: a Natale compriamo in città                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - E' domenica e piove. Ma a Crotone si lavora nel fango. In via Mario Nicoletta le attività commercia...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /84938618/300x250_pos2_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-3'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget">Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc ( Pal. Messinetti ) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: info@ilcrotonese.it - P. I. 02999870799 - Copyright © 2017</div></section><section class="widget col-sm-4 search-7 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-21 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget">  <a target="_blank" href="https://www.facebook.com/IlCrotonese/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
  <a target="_blank" href="https://twitter.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
  <a target="_blank" href="http://www.youtube.com/c/ilCrotoneseTvVideo" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
  <a target="_blank" href="https://www.instagram.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> </div></section><section class="widget_text widget col-sm-4 custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.ilcrotonese.it/wp-content/2019/04/network_localmente.png" class="image wp-image-399427 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- the common header and menus -->
<div id="qn-external-menu" data-json-menu="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/menu.json" >
<noscript>
<div class="qn-external-menu-container"><div id="qn-desktop-menu"><div class="qn-wrapper-header"><div class="qn-header"><div class="qn-top-header"><div class="qn-logo-block"><div id="qn-logo"><a tabindex="0" href="http://www.quotidiano.net/">quotidiano.net</a></div></div></div></div></div></div></div>
</noscript>
</div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-external-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/bundle.45513bb.js" async></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/scripts/main_8352b94c.js'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">“Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.”</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.ilcrotonese.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di Più</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<script>
if (cn_cookies_accepted()) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45897497-1', 'auto');
  ga('send', 'pageview');
}
</script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" alt="Statistiche sito" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
