<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Elezioni, il candidato Voce preoccupato per le sorti dello Scida</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'politica' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni, il candidato Voce preoccupato per le sorti dello Scida" />
<meta property="og:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta property="og:url" content="https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese/" />
<meta property="article:tag" content="vincenzo voce" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-08-10T17:58:20+00:00" />
<meta property="article:modified_time" content="2020-08-10T18:03:13+00:00" />
<meta property="og:updated_time" content="2020-08-10T18:03:13+00:00" />
<meta property="og:image" content="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta name="twitter:title" content="Elezioni, il candidato Voce preoccupato per le sorti dello Scida" />
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:image" content="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808.jpg" />
<meta name="twitter:creator" content="@ilcrotonese" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcrotonese.it/#website","url":"https://www.ilcrotonese.it/","name":"Il Crotonese","description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.ilcrotonese.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/#primaryimage","url":"https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808.jpg","width":2126,"height":1417},{"@type":"WebPage","@id":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/#webpage","url":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/","inLanguage":"it-IT","name":"Elezioni, il candidato Voce preoccupato per le sorti dello Scida","isPartOf":{"@id":"https://www.ilcrotonese.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/#primaryimage"},"datePublished":"2020-08-10T17:58:20+00:00","dateModified":"2020-08-10T18:03:13+00:00","author":{"@id":"https://www.ilcrotonese.it/#/schema/person/bd19921fbb3f483a08e559ab62f5c179"},"description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","breadcrumb":{"@id":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/","url":"https://www.ilcrotonese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/category/politica/","url":"https://www.ilcrotonese.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/","url":"https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/","name":"Elezioni, il candidato Voce preoccupato per le sorti dello Scida"}}]},{"@type":["Person"],"@id":"https://www.ilcrotonese.it/#/schema/person/bd19921fbb3f483a08e559ab62f5c179","name":"Franco Pedace","image":{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/#authorlogo","url":"https://secure.gravatar.com/avatar/540f19fd1f68ec0e4373beb64bb7679b?s=96&d=mm&r=g","caption":"Franco Pedace"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilcrotonese.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcrotonese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcrotonese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/styles/main_8352b94c.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilcrotonese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.ilcrotonese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcrotonese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcrotonese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilcrotonese.it/?p=415059' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/?ia_markup=1" />
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Politica",
    "articleBody": "CROTONE - \"Desta preoccupazione la prossima udienza davanti al Consiglio di Stato che decider\u00e0 le sorti delle strutture amovibili di propriet\u00e0 di F.C. Crotone. I giudici amministrativi hanno impresso un\u2019anomala svolta sui tempi del giudizio e la decisione prevista per il prossimo ottobre induce a ricercare immediatamente soluzioni alternative da tenere pronte nell\u2019insperata ipotesi in cui il Comune e la societ\u00e0 non riuscissero a far valere le proprie ragioni in giudizio\". E' quanto si legge in una nota di Vincenzo Voce. Il candidato a sindaco sollecita il commissario ad avviare nell'immediato una interlocuzione con il Ministero e con la societ\u00e0 sportiva \"per la ricerca di soluzioni immediate da attuare nell\u2019ipotesi in cui fosse stabilita la necessit\u00e0 di provvedere allo sgombero delle strutture ausiliarie dell\u2019Ezio Scida\".\r\n\r\n\"Il Comune di Crotone\", aggiunge Voce, \"non pu\u00f3 limitarsi a difendere il risultato gi\u00e0 ottenuto al Tar Calabria e proseguire nella politica immobilistica che ha caratterizzato la trascorsa amministrazione a decorrere dalla concessione della precedente autorizzazione rilasciata dalla Soprintendenza lo scorso 2016 ed ormai scaduta da oltre due anni\". \"Lo smontaggio delle strutture sancirebbe l\u2019immediato venir meno dei requisiti tecnici e dimensionali che la societ\u00e0 proprio in queste ore sta documentando ai fini dell\u2019iscrizione al campionato di serie A ed impedirebbe la possibilit\u00e0 per la squadra di disputare le partite di campionato presso lo stadio comunale, con grave danno per tutta la collettivit\u00e0 crotonese\".\r\n\r\nPer Voce \"\u00e8 arrivato il momento di affrontare una volta per tutte il problema nel merito, avviando concretamente l\u2019iter per la realizzazione del nuovo stadio attraverso l\u2019impiego di investimenti privati (project financing), con il contestuale rilascio, nell\u2019immediato, di una nuova autorizzazione al mantenimento delle strutture per il tempo strettamente necessario al completamento dell\u2019iter\".",
    "author": "Franco Pedace",
    "creator": "Il Crotonese",
    "dateCreated": "2020-08-10 19:58:20",
    "dateModified": "2020-08-10T20:03:13+0000",
    "datePublished": "2020-08-10T19:58:20+0000",
    "description": "",
    "headline": "Elezioni, il candidato Voce preoccupato per le sorti dello Scida",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/10\/02101801\/stadio-ezio-scida808.jpg",
        "height": "1417 px",
        "width": "2126 px"
    },
    "keywords": "vincenzo voce",
    "name": "Elezioni, il candidato Voce preoccupato per le sorti dello Scida",
    "publisher": {
        "@type": "Organization",
        "name": "Il Crotonese",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/09\/17112025\/logo_ilcrotonese_368px1.jpg",
            "height": "72 px",
            "width": "368 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/10\/02101801\/stadio-ezio-scida808.jpg",
    "timeRequired": "PT1M28S",
    "url": "https:\/\/www.ilcrotonese.it\/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida\/",
    "wordCount": 291
}
</script><link rel="amphtml" href="https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_procrotonesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-180x180.png" />
<meta name="msapplication-TileImage" content="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.date {
    display: none;
}

.separator {
    display: none;
}

.widget-signature {
    display: none;
}		</style>
		              <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBHV3JP');</script>
<!-- End Google Tag Manager -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Krux ControlTag for "IlCrotonese" -->
<script class="kxct" data-id="r0c22pc4x" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/r0c22pc4x.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
                  googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1490350708133-0').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/728x90-skin', [728, 90], 'div-gpt-ad-1490350708133-2').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/masthead', [[990, 90], [970, 250], [990, 60], [990, 250]], 'div-gpt-ad-1490350708133-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos1_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-1').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos2_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos1_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-5').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos2_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-7').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos3_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-9').addService(googletag.pubads());
            googletag.defineSlot('/84938618/leaderboard_ros_ilcrotonese', [728, 90], 'div-gpt-ad-1492078346814-15').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-ilcrotonese/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-415059 single-format-standard cookies-not-set elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida sidebar-primary app-data index-data singular-data single-data single-post-data single-post-elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/728x90-skin -->
<div id='div-gpt-ad-1490350708133-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                    <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /84938618/leaderboard_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-15' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-15'); });
</script>
</div>                </div>
                    </div>
    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                            <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-241998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241998 nav-item"><a href="https://www.ilcrotonese.it/category/cronaca/" class="nav-link">Cronaca</a></li>
<li id="menu-item-241999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241999 nav-item"><a href="https://www.ilcrotonese.it/category/provincia/" class="nav-link">Provincia</a></li>
<li id="menu-item-242000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242000 nav-item"><a href="https://www.ilcrotonese.it/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-388761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388761 nav-item"><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" class="nav-link">Cultura e Spettacoli</a></li>
<li id="menu-item-413148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413148 nav-item"><a href="https://www.ilcrotonese.it/abbonati-il-crotonese/" class="nav-link">Abbonati</a></li>
<li id="menu-item-372196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372196 nav-item"><a href="https://www.ilcrotonese.it/nuovo-abbonamento-ilcrotonese-digitale/" class="nav-link">Edizione Digitale</a></li>
<li id="menu-item-388762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388762 nav-item"><a href="https://www.ilcrotonese.it/contatti/" class="nav-link">Contatti</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.ilcrotonese.it/" >Home</a> » <span><a href="https://www.ilcrotonese.it/category/politica/" >Politica</a> » <span class="breadcrumb_last" aria-current="page">Elezioni, il candidato Voce preoccupato per le sorti dello Scida</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/masthead -->
<div id='div-gpt-ad-1490350708133-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-415059 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-vincenzo-voce">
    <header>
        <h1 class="entry-title">Elezioni, il candidato Voce preoccupato per le sorti dello Scida</h1>
        <ul class="entry-meta-list list-inline">
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2020-08-10T17:58:20+00:00">10 Agosto 2020</time>
            </li>
        
                    
                            
                                                                
            <li class="list-inline-item">
                <a class="category-name" href="https://www.ilcrotonese.it/category/politica/">
                    Politica
                </a>
            </li>
            </ul>
            </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Elezioni,%20il%20candidato%20Voce%20preoccupato%20per%20le%20sorti%20dello%20Scida https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Elezioni,%20il%20candidato%20Voce%20preoccupato%20per%20le%20sorti%20dello%20Scida&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Elezioni, il candidato Voce preoccupato per le sorti dello Scida&body=https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
        
        <div class="post-body">
            <p>CROTONE &#8211; &#8220;Desta preoccupazione la prossima udienza davanti al Consiglio di Stato che deciderà le sorti delle strutture amovibili di proprietà di F.C. Crotone. I giudici amministrativi hanno impresso un’anomala svolta sui tempi del giudizio e la decisione prevista per il prossimo ottobre induce a ricercare immediatamente soluzioni alternative da tenere pronte nell’insperata ipotesi in cui il Comune e la società non riuscissero a far valere le proprie ragioni in giudizio&#8221;. E&#8217; quanto si legge in una nota di Vincenzo Voce. Il candidato a sindaco sollecita il commissario ad avviare nell&#8217;immediato una interlocuzione con il Ministero e con la società sportiva &#8220;per la ricerca di soluzioni immediate da attuare nell’ipotesi in cui fosse stabilita la necessità di provvedere allo sgombero delle strutture ausiliarie dell’Ezio Scida&#8221;.</p>
<p>&#8220;Il Comune di Crotone&#8221;, aggiunge Voce, &#8220;non puó limitarsi a difendere il risultato già ottenuto al Tar Calabria e proseguire nella politica immobilistica che ha caratterizzato la trascorsa amministrazione a decorrere dalla concessione della precedente autorizzazione rilasciata dalla Soprintendenza lo scorso 2016 ed ormai scaduta da oltre due anni&#8221;. &#8220;Lo smontaggio delle strutture sancirebbe l’immediato venir meno dei requisiti tecnici e dimensionali che la società proprio in queste ore sta documentando ai fini dell’iscrizione al campionato di serie A ed impedirebbe la possibilità per la squadra di disputare le partite di campionato presso lo stadio comunale, con grave danno per tutta la collettività crotonese&#8221;.</p>
<p>Per Voce &#8220;è arrivato il momento di affrontare una volta per tutte il problema nel merito, avviando concretamente l’iter per la realizzazione del nuovo stadio attraverso l’impiego di investimenti privati (project financing), con il contestuale rilascio, nell’immediato, di una nuova autorizzazione al mantenimento delle strutture per il tempo strettamente necessario al completamento dell’iter&#8221;.</p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /84938618/653x120_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-5' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-5'); });
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Elezioni,%20il%20candidato%20Voce%20preoccupato%20per%20le%20sorti%20dello%20Scida https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Elezioni,%20il%20candidato%20Voce%20preoccupato%20per%20le%20sorti%20dello%20Scida&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Felezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Elezioni, il candidato Voce preoccupato per le sorti dello Scida&body=https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                <strong>In questo articolo:</strong><br><ul class="list-inline"><li class="list-inline-item"><a href="https://www.ilcrotonese.it/tag/vincenzo-voce/" rel="tag">vincenzo voce</a></li></ul>            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/ilcrotonese/ros/300x250-600 -->
<div id='div-gpt-ad-1490350708133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-2 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-415059 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-vincenzo-voce">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/" title="Elezioni, il candidato Voce preoccupato per le sorti dello Scida">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2018/10/02101801/stadio-ezio-scida808-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/politica/">
                            Politica
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/elezioni-il-candidato-vincenzo-voce-preoccupato-per-le-sorti-dello-scida/">
                            Elezioni, il candidato Voce preoccupato per le sorti dello Scida                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - "Desta preoccupazione la prossima udienza davanti al Consiglio di Stato che deciderà le sorti delle...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-415056 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-antonio-manica">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/elezioni-antonio-manica-incassa-lappoggio-ed-il-contributo-della-santelli/" title="Elezioni, Antonio Manica incassa l&#8217;appoggio ed il contributo della Santelli">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/08/Manica-Santelli-Torromino-e1597079393498-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/08/Manica-Santelli-Torromino-e1597079393498-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/08/Manica-Santelli-Torromino-e1597079393498-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/politica/">
                            Politica
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/elezioni-antonio-manica-incassa-lappoggio-ed-il-contributo-della-santelli/">
                            Elezioni, Antonio Manica incassa l&#8217;appoggio ed il contributo della Santelli                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Jole Santelli ha garantito il suo contributo alla campagna elettorale per l'elezione di Antonio Mani...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-415053 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/ndrangheta-sciolto-il-comune-di-cutro-nominata-la-commissione/" title="&#8216;Ndrangheta, sciolto il comune di Cutro, nominata la commissione">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2017/05/comune-di-cutro-e1597077966583-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2017/05/comune-di-cutro-e1597077966583-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2017/05/comune-di-cutro-e1597077966583-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2017/05/comune-di-cutro-e1597077966583-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/ndrangheta-sciolto-il-comune-di-cutro-nominata-la-commissione/">
                            &#8216;Ndrangheta, sciolto il comune di Cutro, nominata la commissione                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - E' stata nominata la commissione che guiderà il comune di Cutro, sciolto dal Consiglio dei ministri...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-415050 post type-post status-publish format-standard has-post-thumbnail hentry category-dietro-la-notizia tag-ponte-sullo-stretto">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/ponte-sullo-stretto-venti-anni-di-stop-and-go/" title="Ponte sullo Stretto, venti anni di stop and go">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2017/05/ponte-sullo-stretto-di-messina-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2017/05/ponte-sullo-stretto-di-messina-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2017/05/ponte-sullo-stretto-di-messina-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/dietro-la-notizia/">
                            Dietro La Notizia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/ponte-sullo-stretto-venti-anni-di-stop-and-go/">
                            Ponte sullo Stretto, venti anni di stop and go                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Un sogno mai tramontato, tra decenni di stop and go, cui ora si aggiunge l'idea futuristica di un collegamento...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-415047 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-abusi-minori tag-social">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/abusi-su-una-13enne-adescata-sui-social-arrestato-camionista/" title="Abusi su una 13enne adescata sui social, arrestato camionista">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/08/social-bullismo-abusi-mimnori-e1597074564297-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/08/social-bullismo-abusi-mimnori-e1597074564297-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/08/social-bullismo-abusi-mimnori-e1597074564297-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/abusi-su-una-13enne-adescata-sui-social-arrestato-camionista/">
                            Abusi su una 13enne adescata sui social, arrestato camionista                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">BOTRICELLO - I carabinieri di Botricello hanno arrestato un autotrasportatore di 52 anni residente in una regi...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84938618/300x250_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-1'); });
</script>
</div></div></section><section class="widget widget_articoli-3 widget_widget_articoli"><h2>GUARDA ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-414805 post type-post status-publish format-gallery has-post-thumbnail hentry category-gallery tag-calcio tag-campionato tag-crotone tag-fc-crotone tag-fc-crotone-calcio tag-serie-a tag-serie-b post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/fotogallery-la-premiazione-del-crotone/" title="Fotogallery &#8211; La premiazione del Crotone per la vittoria del campionato">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/08/kr97-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/08/kr97-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/08/kr97-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/08/kr97-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/gallery/">
                            Gallery
                        </a>
                        <span class="separator">/</span>
                        <span class="date">2 Agosto 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/fotogallery-la-premiazione-del-crotone/">
                            Fotogallery &#8211; La premiazione del Crotone per la vittoria del campionato                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-414545 post type-post status-publish format-gallery has-post-thumbnail hentry category-sport post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-una-notte-di-festa-per-la-ritrovata-serie-a-fotogallery/" title="Crotone, una notte di festa per la ritrovata Serie A (fotogallery)">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/07/festa12-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/07/festa12-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/07/festa12-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/07/festa12-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/sport/">
                            Sport
                        </a>
                        <span class="separator">/</span>
                        <span class="date">25 Luglio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-una-notte-di-festa-per-la-ritrovata-serie-a-fotogallery/">
                            Crotone, una notte di festa per la ritrovata Serie A (fotogallery)                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - E' durata fino alle prime luci dell'alba la festa per la promozione del Crotone il Serie A. Un risul...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-414486 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-tir-si-ribalta-sulla-statale-106-illeso-lautista-traffico-rallentato/" title="Crotone, tir si ribalta sulla statale 106: illeso l&#8217;autista. Traffico rallentato">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/07/camion2-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/07/camion2-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/07/camion2-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/07/camion2-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Luglio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-tir-si-ribalta-sulla-statale-106-illeso-lautista-traffico-rallentato/">
                            Crotone, tir si ribalta sulla statale 106: illeso l&#8217;autista. Traffico rallentato                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Un Tir si è ribaltato nella mattina del 23 luglio sulla statale 106 nel territorio comunale di Crot...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /84938618/300x250_pos2_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-3'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget">Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc ( Pal. Messinetti ) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: info@ilcrotonese.it - P. I. 02999870799 - Copyright © 2017</div></section><section class="widget col-sm-4 search-7 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-21 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget">  <a target="_blank" href="https://www.facebook.com/IlCrotonese/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
  <a target="_blank" href="https://twitter.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
  <a target="_blank" href="http://www.youtube.com/c/ilCrotoneseTvVideo" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
  <a target="_blank" href="https://www.instagram.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> </div></section><section class="widget_text widget col-sm-4 custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.ilcrotonese.it/wp-content/2019/04/network_localmente.png" class="image wp-image-399427 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- the common header and menus -->
<div id="qn-external-menu" data-json-menu="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/menu.json" >
<noscript>
<div class="qn-external-menu-container"><div id="qn-desktop-menu"><div class="qn-wrapper-header"><div class="qn-header"><div class="qn-top-header"><div class="qn-logo-block"><div id="qn-logo"><a tabindex="0" href="http://www.quotidiano.net/">quotidiano.net</a></div></div></div></div></div></div></div>
</noscript>
</div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-external-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/bundle.45513bb.js" async></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/scripts/main_8352b94c.js'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">“Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.”</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.ilcrotonese.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di Più</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<script>
if (cn_cookies_accepted()) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45897497-1', 'auto');
  ga('send', 'pageview');
}
</script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" alt="Statistiche sito" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
