<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre - Il Crotonese</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'apertura', 'cronaca' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre - Il Crotonese" />
<meta property="og:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta property="og:url" content="https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese/" />
<meta property="article:section" content="Apertura" />
<meta property="article:published_time" content="2021-08-11T11:00:59+00:00" />
<meta property="og:image" content="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta name="twitter:title" content="Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre - Il Crotonese" />
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:image" content="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016.jpg" />
<meta name="twitter:creator" content="@ilcrotonese" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcrotonese.it/#website","url":"https://www.ilcrotonese.it/","name":"Il Crotonese","description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.ilcrotonese.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/#primaryimage","url":"https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016.jpg","width":2126,"height":1417},{"@type":"WebPage","@id":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/#webpage","url":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/","inLanguage":"it-IT","name":"Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre - Il Crotonese","isPartOf":{"@id":"https://www.ilcrotonese.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/#primaryimage"},"datePublished":"2021-08-11T11:00:59+00:00","dateModified":"2021-08-11T11:00:59+00:00","author":{"@id":"https://www.ilcrotonese.it/#/schema/person/c0c68f45c543d0b63f6eb75b2a8b69a4"},"description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","breadcrumb":{"@id":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/","url":"https://www.ilcrotonese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/category/apertura/","url":"https://www.ilcrotonese.it/category/apertura/","name":"Apertura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/","url":"https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/","name":"Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre"}}]},{"@type":["Person"],"@id":"https://www.ilcrotonese.it/#/schema/person/c0c68f45c543d0b63f6eb75b2a8b69a4","name":"Mimmo","image":{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/#authorlogo","url":"https://secure.gravatar.com/avatar/e09e8e926cfaf00764bc25a458c34ad5?s=96&d=mm&r=g","caption":"Mimmo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilcrotonese.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcrotonese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcrotonese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/styles/main_77db419c.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilcrotonese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.ilcrotonese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcrotonese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcrotonese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilcrotonese.it/?p=424486' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/?ia_markup=1" />
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Apertura",
    "articleBody": "CROTONE - Una proroga del rapporto di lavoro di altri quattro mesi, previo stanziamento da parte del Comune di una somma di 100 mila euro: \u00e8 questa la soluzione che i sindacati hanno proposto per sbloccare la vertenza dei 18 lavoratori ex Akros, da giorni asserragliati nell'aula consiliare del municipio per chiedere il passaggio in Akrea come a suo tempo era stato concordato tra l'azienda partecipata del Comune e le organizzazioni sindacali.\r\n\r\nProposta scaturita dall'incontro che si \u00e8 tenuto oggi fra l'amministrazione comunale, rappresentata dal sindaco Voce e dagli assessori Cretella e Scandale, presente anche il consigliere comunale Fabio Manica, e i rappresentanti di Fp Cgil, Fit Cisl e Uil. Il Comuine ha inizialmente sostenuto la nullit\u00e0 dei precedenti accordi sindacali, proponendo un contratto collettivo aziendale ex novo; i sindacati hanno invece suggerito di aggiornare il vecchio accordo recependo le norme contenute nel recente decreto Sostegni bis che, smantellando il Jobs Act, consentono di prorogare i rapporti a termine senza indicare causali, previo accordo con i sindacati a livello aziendale.\r\n\r\nIn pratica le nuove misure darebbero la possibilit\u00e0 di firmare un nuovo contratto a termine anche con un lavoratore che la stessa azienda abbia gi\u00e0 impiegato a tempo determinato, per un periodo inferiore a 24 mesi. Nel caso concreto la proposta sindacale \u00e8 di prorogare l\u2019accordo di ulteriori quattro mesi o counque fino alla concorrenza dei 24 mesi, in attesa di giungere a una soluzione strutturale che tuteli gli interessi dei 18 lavoratori ex Akros.\r\n\r\nAnche alla luce \u2013 sostengono i sndacati - di un evidente fabbisogno di personale in Akrea, che deve essere impiegato nei servizi di spazzamento e di igiene urbana, al fine di rendere pi\u00f9 pulita e decorosa la citt\u00e0. In proposito la Fit Cisl, in una nota, chiede con forza di implementare le squadre di lavoro presenti all\u2019interno dell\u2019azienda in considerazione del fatto che alcuni lavoratori a tempo indeterminato sono portatori di limitazioni funzionali allo svolgimento delle attivit\u00e0 di lavoro per effetto di prescrizioni impartite.\r\n\r\nDa parte sua Akrea \u2013 nell'incontro rappresentata dal presidente Gianluca Giglio e dal responsabile del personale Giampiero Abruzzo \u2013 si \u00e8 dichiarata favorevole a questa ipotesi, condizionandone per\u00f2 la realizzazione alla disponibilit\u00e0 delle risorse finanziarie: circa 100 mila euro che il Comune dovr\u00e0 assicurare da qui a dicembre.",
    "author": "Mimmo",
    "creator": "Il Crotonese",
    "dateCreated": "2021-08-11 13:00:59",
    "dateModified": "2021-08-11T13:00:59+0000",
    "datePublished": "2021-08-11T13:00:59+0000",
    "description": "",
    "headline": "Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2017\/05\/akros-protesta-01-02-2016.jpg",
        "height": "1417 px",
        "width": "2126 px"
    },
    "keywords": "",
    "name": "Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre",
    "publisher": {
        "@type": "Organization",
        "name": "Il Crotonese",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/09\/17112025\/logo_ilcrotonese_368px1.jpg",
            "height": "72 px",
            "width": "368 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2017\/05\/akros-protesta-01-02-2016.jpg",
    "timeRequired": "PT1M51S",
    "url": "https:\/\/www.ilcrotonese.it\/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre\/",
    "wordCount": 367
}
</script><link rel="amphtml" href="https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_procrotonesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-180x180.png" />
<meta name="msapplication-TileImage" content="https://static-www.ilcrotonese.it/wp-content/2020/04/cropped-favicon-ilcrotonese-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.date {
    display: none;
}

.separator {
    display: none;
}

.widget-signature {
    display: none;
}		</style>
		              <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBHV3JP');</script>
<!-- End Google Tag Manager -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Krux ControlTag for "IlCrotonese" -->
<script class="kxct" data-id="r0c22pc4x" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/r0c22pc4x.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
                  googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1490350708133-0').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/728x90-skin', [728, 90], 'div-gpt-ad-1490350708133-2').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/masthead', [[990, 90], [970, 250], [990, 60], [990, 250]], 'div-gpt-ad-1490350708133-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos1_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-1').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos2_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos1_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-5').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos2_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-7').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos3_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-9').addService(googletag.pubads());
            googletag.defineSlot('/84938618/leaderboard_ros_ilcrotonese', [728, 90], 'div-gpt-ad-1492078346814-15').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-ilcrotonese/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-424486 single-format-standard cookies-not-set lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre sidebar-primary app-data index-data singular-data single-data single-post-data single-post-lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/728x90-skin -->
<div id='div-gpt-ad-1490350708133-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                    <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /84938618/leaderboard_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-15' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-15'); });
</script>
</div>                </div>
                    </div>
    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                            <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-241998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241998 nav-item"><a href="https://www.ilcrotonese.it/category/cronaca/" class="nav-link">Cronaca</a></li>
<li id="menu-item-241999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241999 nav-item"><a href="https://www.ilcrotonese.it/category/provincia/" class="nav-link">Provincia</a></li>
<li id="menu-item-242000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242000 nav-item"><a href="https://www.ilcrotonese.it/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-388761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388761 nav-item"><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" class="nav-link">Cultura e Spettacoli</a></li>
<li id="menu-item-413148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413148 nav-item"><a href="https://www.ilcrotonese.it/abbonati-il-crotonese/" class="nav-link">Abbonati</a></li>
<li id="menu-item-372196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372196 nav-item"><a href="https://www.ilcrotonese.it/nuovo-abbonamento-ilcrotonese-digitale/" class="nav-link">Edizione Digitale</a></li>
<li id="menu-item-416287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416287 nav-item"><a href="http://www.ilcrotoneseaste.it" class="nav-link">Aste Immobiliari</a></li>
<li id="menu-item-388762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388762 nav-item"><a href="https://www.ilcrotonese.it/contatti/" class="nav-link">Contatti</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.ilcrotonese.it/" >Home</a> » <span><a href="https://www.ilcrotonese.it/category/apertura/" >Apertura</a> » <span class="breadcrumb_last" aria-current="page">Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/masthead -->
<div id='div-gpt-ad-1490350708133-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-424486 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
    <header>
        <h1 class="entry-title">Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre</h1>
        <ul class="entry-meta-list list-inline">
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2021-08-11T11:00:59+00:00">11 Agosto 2021</time>
            </li>
        
                    
                            
                                                                
            <li class="list-inline-item">
                <a class="category-name" href="https://www.ilcrotonese.it/category/apertura/">
                    Apertura
                </a>
            </li>
            </ul>
            </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Lavoratori%20ex%20Akros,%20verso%20una%20proroga%20dei%20contratti%20fino%20a%20dicembre https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Lavoratori%20ex%20Akros,%20verso%20una%20proroga%20dei%20contratti%20fino%20a%20dicembre&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre&body=https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
        
        <div class="post-body">
            <p>CROTONE &#8211; Una proroga del rapporto di lavoro di altri quattro mesi, previo stanziamento da parte del Comune di una somma di 100 mila euro: è questa la soluzione che i sindacati hanno proposto per sbloccare la vertenza dei 18 lavoratori ex Akros, da giorni asserragliati nell&#8217;aula consiliare del municipio per chiedere il passaggio in Akrea come a suo tempo era stato concordato tra l&#8217;azienda partecipata del Comune e le organizzazioni sindacali.</p>
<p>Proposta scaturita dall&#8217;incontro che si è tenuto oggi fra l&#8217;amministrazione comunale, rappresentata dal sindaco Voce e dagli assessori Cretella e Scandale, presente anche il consigliere comunale Fabio Manica, e i rappresentanti di Fp Cgil, Fit Cisl e Uil. Il Comuine ha inizialmente sostenuto la nullità dei precedenti accordi sindacali, proponendo un contratto collettivo aziendale ex novo; i sindacati hanno invece suggerito di aggiornare il vecchio accordo recependo le norme contenute nel recente decreto Sostegni bis che, smantellando il Jobs Act, consentono di prorogare i rapporti a termine senza indicare causali, previo accordo con i sindacati a livello aziendale.<amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600
  type="doubleclick"
  data-slot="/1010125/QN-Local/ilcrotonese/ros/parallaxlocal-mobile"
  data-multi-size="300x250"
data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet></p>
<p>In pratica le nuove misure darebbero la possibilità di firmare un nuovo contratto a termine anche con un lavoratore che la stessa azienda abbia già impiegato a tempo determinato, per un periodo inferiore a 24 mesi. Nel caso concreto la proposta sindacale è di prorogare l’accordo di ulteriori quattro mesi o counque fino alla concorrenza dei 24 mesi, in attesa di giungere a una soluzione strutturale che tuteli gli interessi dei 18 lavoratori ex Akros.</p>
<p>Anche alla luce – sostengono i sndacati &#8211; di un evidente fabbisogno di personale in Akrea, che deve essere impiegato nei servizi di spazzamento e di igiene urbana, al fine di rendere più pulita e decorosa la città. In proposito la Fit Cisl, in una nota, chiede con forza di implementare le squadre di lavoro presenti all’interno dell’azienda in considerazione del fatto che alcuni lavoratori a tempo indeterminato sono portatori di limitazioni funzionali allo svolgimento delle attività di lavoro per effetto di prescrizioni impartite.</p>
<p>Da parte sua Akrea – nell&#8217;incontro rappresentata dal presidente Gianluca Giglio e dal responsabile del personale Giampiero Abruzzo – si è dichiarata favorevole a questa ipotesi, condizionandone però la realizzazione alla disponibilità delle risorse finanziarie: circa 100 mila euro che il Comune dovrà assicurare da qui a dicembre.</p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /84938618/653x120_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-5' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-5'); });
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Lavoratori%20ex%20Akros,%20verso%20una%20proroga%20dei%20contratti%20fino%20a%20dicembre https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Lavoratori%20ex%20Akros,%20verso%20una%20proroga%20dei%20contratti%20fino%20a%20dicembre&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Flavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre&body=https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/ilcrotonese/ros/300x250-600 -->
<div id='div-gpt-ad-1490350708133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-2 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-424486 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/" title="Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2017/05/akros-protesta-01-02-2016-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/lavoratori-ex-akros-verso-una-proroga-dei-contratti-fino-a-dicembre/">
                            Lavoratori ex Akros, verso una proroga dei contratti fino a dicembre                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Una proroga del rapporto di lavoro di altri quattro mesi, previo stanziamento da parte del Comune di...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-424468 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/dacia-maraini-vince-la-decima-edizione-del-premio-caccuri/" title="Dacia Maraini vince la decima edizione del premio Caccuri">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2021/08/IMG-20210811-WA0002-e1628670218122-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2021/08/IMG-20210811-WA0002-e1628670218122-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2021/08/IMG-20210811-WA0002-e1628670218122-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2021/08/IMG-20210811-WA0002-e1628670218122-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/dacia-maraini-vince-la-decima-edizione-del-premio-caccuri/">
                            Dacia Maraini vince la decima edizione del premio Caccuri                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CACCURI  - Dacia Maraini è la vincitrice della decima edizione del Premio Letterario Caccuri. Con 114 voti e...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Tommaso Aiello</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-424464 post type-post status-publish format-standard has-post-thumbnail hentry category-appuntamenti">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/venerdi-13-presentazione-del-libro-cera-na-vota-crucoli-di-cataldo-russo/" title="Venerdì 13 presentazione del libro &#8216;C&#8217;era &#8216;na vota Crucoli&#8217; di Cataldo Russo">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2021/08/ceranavota-e1628610499428-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2021/08/ceranavota-e1628610499428-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2021/08/ceranavota-e1628610499428-300x167.jpg 300w, https://static-www.ilcrotonese.it/wp-content/2021/08/ceranavota-e1628610499428-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/appuntamenti/">
                            Appuntamenti
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/venerdi-13-presentazione-del-libro-cera-na-vota-crucoli-di-cataldo-russo/">
                            Venerdì 13 presentazione del libro &#8216;C&#8217;era &#8216;na vota Crucoli&#8217; di Cataldo Russo                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CRUCOLI - Il castello che domina la piazza del centro storico di Crucoli farà da cornice alla presentazione d...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-424460 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/crotone-lassessore-bossi-impianti-sportivi-affidati-con-gestioni-definitive-e-non-provvisorie/" title="Crotone, l&#8217;assessore Bossi: impianti sportivi affidati con gestioni definitive e non provvisorie">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2020/06/Piscina-olimpionica-oggi-e1628610053270-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2020/06/Piscina-olimpionica-oggi-e1628610053270-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2020/06/Piscina-olimpionica-oggi-e1628610053270-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2020/06/Piscina-olimpionica-oggi-e1628610053270-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/crotone-lassessore-bossi-impianti-sportivi-affidati-con-gestioni-definitive-e-non-provvisorie/">
                            Crotone, l&#8217;assessore Bossi: impianti sportivi affidati con gestioni definitive e non provvisorie                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - L'unica vera notizia è che ad ottobre inizieranno i lavori di sistemazione del Palamilone - parquet...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/pigiu/" rel="author" class="fn">
                            Giuseppe Pipita
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-424452 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca tag-area-sensi-crotone tag-autorita-di-sistema-portuale tag-bonifica-industriale">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/porto-agostinelli-annuncia-uffici-pubblici-al-posto-dellarea-sensi/" title="Porto, Agostinelli annuncia: uffici pubblici al posto dell&#8217;area Sensi">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2021/08/autorita-portuale-crotone-agostinelli-e1628608512299-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2021/08/autorita-portuale-crotone-agostinelli-e1628608512299-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2021/08/autorita-portuale-crotone-agostinelli-e1628608512299-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2021/08/autorita-portuale-crotone-agostinelli-e1628608512299-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/porto-agostinelli-annuncia-uffici-pubblici-al-posto-dellarea-sensi/">
                            Porto, Agostinelli annuncia: uffici pubblici al posto dell&#8217;area Sensi                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - Riqualificazione ambientale e valorizzazione dell'area ex Sensi. Ne ha parlato questa mattina il pre...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84938618/300x250_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-1'); });
</script>
</div></div></section><section class="widget widget_articoli-3 widget_widget_articoli"><h2>GUARDA ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-424369 post type-post status-publish format-gallery has-post-thumbnail hentry category-provincia tag-calabria tag-crotone tag-fiamme tag-fuoco tag-incendio tag-san-nicola-dellalto tag-vigili-del-fuoco post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/san-nicola-dellalto-incendio-raggiunge-abitazioni-evacuate-famiglie/" title="San Nicola dell&#8217;Alto, incendio raggiunge abitazioni: evacuate famiglie">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-300x169.jpg 300w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-1024x576.jpg 1024w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-768x432.jpg 768w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-1536x864.jpg 1536w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2021/08/sannicola-incendio1.jpg 1600w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/provincia/">
                            Provincia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/san-nicola-dellalto-incendio-raggiunge-abitazioni-evacuate-famiglie/">
                            San Nicola dell&#8217;Alto, incendio raggiunge abitazioni: evacuate famiglie                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">SAN NICOLA DELL'ALTO - Un incendio di vaste proporzioni ha messo in pericolo l'abitato di San Nicola dell'Alto...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-424287 post type-post status-publish format-gallery has-post-thumbnail hentry category-provincia post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/le-castella-danneggiata-e-riparata-per-due-volte-linstallazione-davanti-al-castello/" title="Le Castella, danneggiata e riparata per due volte l&#8217;installazione davanti al Castello">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2021/08/le-castella1-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2021/08/le-castella1-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2021/08/le-castella1-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2021/08/le-castella1-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/provincia/">
                            Provincia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">6 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/le-castella-danneggiata-e-riparata-per-due-volte-linstallazione-davanti-al-castello/">
                            Le Castella, danneggiata e riparata per due volte l&#8217;installazione davanti al Castello                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">LE CASTELLA - Alla fine non dobbiamo prendercela con nessuno se le cose non funzionano a queste latitudine. Pe...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/pigiu/" rel="author" class="fn">
                            Giuseppe Pipita
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-424149 post type-post status-publish format-gallery has-post-thumbnail hentry category-provincia post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/ciro-marina-rifiuti-in-spiaggia-da-inizio-luglio-in-localita-piazzola/" title="Cirò Marina, rifiuti in spiaggia da inizio luglio in località Piazzola">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2021/07/spiaggia-sporca-1-e1627660241577-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2021/07/spiaggia-sporca-1-e1627660241577-213x120.jpeg 213w, https://static-www.ilcrotonese.it/wp-content/2021/07/spiaggia-sporca-1-e1627660241577-653x367.jpeg 653w, https://static-www.ilcrotonese.it/wp-content/2021/07/spiaggia-sporca-1-e1627660241577-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/provincia/">
                            Provincia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Luglio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/ciro-marina-rifiuti-in-spiaggia-da-inizio-luglio-in-localita-piazzola/">
                            Cirò Marina, rifiuti in spiaggia da inizio luglio in località Piazzola                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CIRO' MARINA - Cattiva educazione e inefficienza pubblica. In questo modo si deturpa una delle zone di mare pi...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /84938618/300x250_pos2_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-3'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget">Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc ( Pal. Messinetti ) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: info@ilcrotonese.it - P. I. 02999870799 - Copyright © 2017</div></section><section class="widget col-sm-4 search-7 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-21 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget">  <a target="_blank" href="https://www.facebook.com/IlCrotonese/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
  <a target="_blank" href="https://twitter.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
  <a target="_blank" href="http://www.youtube.com/c/ilCrotoneseTvVideo" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
  <a target="_blank" href="https://www.instagram.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> </div></section><section class="widget_text widget col-sm-4 custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.ilcrotonese.it/wp-content/2019/04/network_localmente.png" class="image wp-image-399427 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id="qn-react-menu" class="qn-react-menu" data-layout="small" data-env="www" data-show-login="false"></div>
<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-react-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://cdn-static.quotidiano.net/partner-menu/menu.js"></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/scripts/main_77db419c.js'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">“Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.”</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.ilcrotonese.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di Più</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<script>
if (cn_cookies_accepted()) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45897497-1', 'auto');
  ga('send', 'pageview');
}
</script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" alt="Statistiche sito" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
