<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket - Il Crotonese</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'sport', 'sport-prima' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket - Il Crotonese" />
<meta property="og:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta property="og:url" content="https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/" />
<meta property="og:site_name" content="Il Crotonese" />
<meta property="article:publisher" content="https://www.facebook.com/IlCrotonese/" />
<meta property="article:section" content="Sport Prima" />
<meta property="article:published_time" content="2019-11-28T16:57:24+00:00" />
<meta property="og:image" content="https://static-www.ilcrotonese.it/wp-content/2019/11/bask.jpg" />
<meta property="og:image:secure_url" content="https://static-www.ilcrotonese.it/wp-content/2019/11/bask.jpg" />
<meta property="og:image:width" content="718" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News in tempo reale - Le notizie e i video di politica, cronaca, attualità, sport della provincia di Crotone e della Calabria" />
<meta name="twitter:title" content="Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket - Il Crotonese" />
<meta name="twitter:site" content="@ilcrotonese" />
<meta name="twitter:image" content="https://static-www.ilcrotonese.it/wp-content/2019/11/bask.jpg" />
<meta name="twitter:creator" content="@ilcrotonese" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcrotonese.it/#website","url":"https://www.ilcrotonese.it/","name":"Il Crotonese","potentialAction":{"@type":"SearchAction","target":"https://www.ilcrotonese.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/#primaryimage","url":"https://static-www.ilcrotonese.it/wp-content/2019/11/bask.jpg","width":718,"height":960},{"@type":"WebPage","@id":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/#webpage","url":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/","inLanguage":"it-IT","name":"Minibasket, attivit\u00e0 gratuita per le ragazze con il Centro Jonica Basket - Il Crotonese","isPartOf":{"@id":"https://www.ilcrotonese.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/#primaryimage"},"datePublished":"2019-11-28T16:57:24+00:00","dateModified":"2019-11-28T16:57:24+00:00","author":{"@id":"https://www.ilcrotonese.it/#/schema/person/5cff81cc4c1fc85fea545817feda27cd"},"description":"News in tempo reale - Le notizie e i video di politica, cronaca, attualit\u00e0, sport della provincia di Crotone e della Calabria","breadcrumb":{"@id":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/","url":"https://www.ilcrotonese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/category/sport-prima/","url":"https://www.ilcrotonese.it/category/sport-prima/","name":"Sport Prima"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/","url":"https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/","name":"Minibasket, attivit\u00e0 gratuita per le ragazze con il Centro Jonica Basket"}}]},{"@type":["Person"],"@id":"https://www.ilcrotonese.it/#/schema/person/5cff81cc4c1fc85fea545817feda27cd","name":"Fabio Fiore","image":{"@type":"ImageObject","@id":"https://www.ilcrotonese.it/#authorlogo","url":"https://secure.gravatar.com/avatar/77bcf7fb8fe613717420bacc59c2ba1b?s=96&d=mm&r=g","caption":"Fabio Fiore"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilcrotonese.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcrotonese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcrotonese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/styles/main_8352b94c.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilcrotonese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.ilcrotonese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcrotonese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcrotonese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ilcrotonese.it/?p=406988' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcrotonese.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/?ia_markup=1" />
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Sport",
    "articleBody": "Il Minibasket si colora di...rosa. E\u2019 la proposta della Centro Jonica Basket di Crotone con la Federazione italiana pallacanestro, che lancia l\u2019invito alla piccole ragazze per approcciarsi al mondo del basket. Seguiti da istruttori qualificati, le ragazze, di \u00e8 et\u00e0 compresa tra i 5 e gli 11 anni, saranno accolti nella palestra dell\u2019Istituto \u2018Pertini\u2019 il marted\u00ec e il gioved\u00ec con due turni che coinvolgeranno le protagoniste. Si comincia alle 17, e fino alle 18, con il turno delle \u2018Paperine\u2019 (nate nel 2112-2013 e 2014), e dalle 18 alle sar\u00e0 invece il turno delle \u2018Gazzelle (2009-2010 e 2011). L\u2019attivit\u00e0 si svolger\u00e0 gratuitamente e oltre agli istruttori qualificati, le ragazze riceveranno divisa da gioco, gadget e copertura assicurativa. Per tutte le informazioni \u00e8 possibile chiamare al 328\/4792946; 329\/9649707; 329\/4310939;",
    "author": "Fabio Fiore",
    "creator": "Il Crotonese",
    "dateCreated": "2019-11-28 17:57:24",
    "dateModified": "2019-11-28T17:57:24+0000",
    "datePublished": "2019-11-28T17:57:24+0000",
    "description": "",
    "headline": "Minibasket, attivit\u00e0 gratuita per le ragazze con il Centro Jonica Basket",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2019\/11\/bask.jpg",
        "height": "960 px",
        "width": "718 px"
    },
    "keywords": "",
    "name": "Minibasket, attivit\u00e0 gratuita per le ragazze con il Centro Jonica Basket",
    "publisher": {
        "@type": "Organization",
        "name": "Il Crotonese",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2018\/09\/17112025\/logo_ilcrotonese_368px1.jpg",
            "height": "72 px",
            "width": "368 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.ilcrotonese.it\/wp-content\/2019\/11\/bask.jpg",
    "timeRequired": "PT36S",
    "url": "https:\/\/www.ilcrotonese.it\/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket\/",
    "wordCount": 119
}
</script><link rel="amphtml" href="https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_procrotonesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.date {
    display: none;
}

.separator {
    display: none;
}

.widget-signature {
    display: none;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Krux ControlTag for "IlCrotonese" -->
<script class="kxct" data-id="r0c22pc4x" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/r0c22pc4x.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
                  googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1490350708133-0').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/728x90-skin', [728, 90], 'div-gpt-ad-1490350708133-2').addService(googletag.pubads());
            googletag.defineSlot('/1010125/QN-Local/ilcrotonese/ros/masthead', [[990, 90], [970, 250], [990, 60], [990, 250]], 'div-gpt-ad-1490350708133-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos1_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-1').addService(googletag.pubads());
            googletag.defineSlot('/84938618/300x250_pos2_ros_ilcrotonese', [300, 250], 'div-gpt-ad-1492078346814-3').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos1_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-5').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos2_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-7').addService(googletag.pubads());
            googletag.defineSlot('/84938618/653x120_pos3_ros_ilcrotonese', [653, 120], 'div-gpt-ad-1492078346814-9').addService(googletag.pubads());
            googletag.defineSlot('/84938618/leaderboard_ros_ilcrotonese', [728, 90], 'div-gpt-ad-1492078346814-15').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-ilcrotonese/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-406988 single-format-standard cookies-not-set minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket sidebar-primary app-data index-data singular-data single-data single-post-data single-post-minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/728x90-skin -->
<div id='div-gpt-ad-1490350708133-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                    <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /84938618/leaderboard_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-15' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-15'); });
</script>
</div>                </div>
                    </div>
    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.ilcrotonese.it" title="Il Crotonese">
                            <img class="img-fluid" src="https://static-www.ilcrotonese.it/wp-content/2018/09/17112025/logo_ilcrotonese_368px1.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-241998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241998 nav-item"><a href="https://www.ilcrotonese.it/category/cronaca/" class="nav-link">Cronaca</a></li>
<li id="menu-item-241999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241999 nav-item"><a href="https://www.ilcrotonese.it/category/provincia/" class="nav-link">Provincia</a></li>
<li id="menu-item-242000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242000 nav-item"><a href="https://www.ilcrotonese.it/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-388761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388761 nav-item"><a href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/" class="nav-link">Cultura e Spettacoli</a></li>
<li id="menu-item-372196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372196 nav-item"><a href="https://www.ilcrotonese.it/nuovo-abbonamento-ilcrotonese-digitale/" class="nav-link">Edizione Digitale</a></li>
<li id="menu-item-388762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388762 nav-item"><a href="https://www.ilcrotonese.it/contatti/" class="nav-link">Contatti</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.ilcrotonese.it/" >Home</a> » <span><a href="https://www.ilcrotonese.it/category/sport-prima/" >Sport Prima</a> » <span class="breadcrumb_last" aria-current="page">Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/ilcrotonese/ros/masthead -->
<div id='div-gpt-ad-1490350708133-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-406988 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-sport-prima">
    <header>
        <h1 class="entry-title">Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <a href="https://www.ilcrotonese.it/author/fiore/" rel="author" class="fn">
                        Fabio Fiore
                    </a>
                            </li>
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2019-11-28T16:57:24+00:00">28 Novembre 2019</time>
            </li>
        
                    
                            
                                                                
            <li class="list-inline-item">
                <a class="category-name" href="https://www.ilcrotonese.it/category/sport-prima/">
                    Sport Prima
                </a>
            </li>
            </ul>
            </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Minibasket,%20attività%20gratuita%20per%20le%20ragazze%20con%20il%20Centro%20Jonica%20Basket https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Minibasket,%20attività%20gratuita%20per%20le%20ragazze%20con%20il%20Centro%20Jonica%20Basket&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket&body=https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.ilcrotonese.it/wp-content/2019/11/bask-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/bask-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/bask-311x175.jpg 311w, https://static-www.ilcrotonese.it/wp-content/2019/11/bask-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
        
        <div class="post-body">
            <p>Il Minibasket si colora di&#8230;rosa. E’ la proposta della Centro Jonica Basket di Crotone con la Federazione italiana pallacanestro, che lancia l’invito alla piccole ragazze per approcciarsi al mondo del basket. Seguiti da istruttori qualificati, le ragazze, di è età compresa tra i 5 e gli 11 anni, saranno accolti nella palestra dell’Istituto ‘Pertini’ il martedì e il giovedì con due turni che coinvolgeranno le protagoniste. Si comincia alle 17, e fino alle 18, con il turno delle ‘Paperine’ (nate nel 2112-2013 e 2014), e dalle 18 alle sarà invece il turno delle ‘Gazzelle (2009-2010 e 2011). L’attività si svolgerà gratuitamente e oltre agli istruttori qualificati, le ragazze riceveranno divisa da gioco, gadget e copertura assicurativa. Per tutte le informazioni è possibile chiamare al 328/4792946; 329/9649707; 329/4310939;</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /84938618/653x120_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-5' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-5'); });
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Minibasket,%20attività%20gratuita%20per%20le%20ragazze%20con%20il%20Centro%20Jonica%20Basket https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Minibasket,%20attività%20gratuita%20per%20le%20ragazze%20con%20il%20Centro%20Jonica%20Basket&amp;url=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilcrotonese.it%2Fminibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket&body=https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/ilcrotonese/ros/300x250-600 -->
<div id='div-gpt-ad-1490350708133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490350708133-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-2 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-406988 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-sport-prima">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/" title="Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/bask-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/bask-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/bask-718x400.jpg 718w, https://static-www.ilcrotonese.it/wp-content/2019/11/bask-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/bask-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/sport/">
                            Sport
                        </a>
                        <span class="separator">/</span>
                        <span class="date">28 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/minibasket-attivita-gratuita-per-le-ragazze-con-il-centro-jonica-basket/">
                            Minibasket, attività gratuita per le ragazze con il Centro Jonica Basket                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Il Minibasket si colora di...rosa. E’ la proposta della Centro Jonica Basket di Crotone con la Federazione i...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/fiore/" rel="author" class="fn">
                            Fabio Fiore
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-406984 post type-post status-publish format-standard has-post-thumbnail hentry category-regione-oltre">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/elezioni-m5s-aiello-accetta-la-candidatura-a-presidente-della-regione/" title="Elezioni, M5s: Aiello accetta la candidatura a presidente della Regione">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/francesco-aiello-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/francesco-aiello-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/francesco-aiello-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/francesco-aiello-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/regione-oltre/">
                            Regione &amp; Oltre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">28 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/elezioni-m5s-aiello-accetta-la-candidatura-a-presidente-della-regione/">
                            Elezioni, M5s: Aiello accetta la candidatura a presidente della Regione                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CATANZARO - "Dopo un'attenta riflessione e con la consapevolezza di affrontare un'intensa, importante e diffic...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-406979 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-sport category-sport-prima">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/judo-doppia-medaglia-per-fabiola-orlando-e-rossana-gentile-alla-coppa-italia-2019/" title="Judo, doppia medaglia per Fabiola Orlando e Rossana Gentile alla Coppa Italia 2019">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/JudoCoppa-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/JudoCoppa-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/JudoCoppa-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/JudoCoppa-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">28 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/judo-doppia-medaglia-per-fabiola-orlando-e-rossana-gentile-alla-coppa-italia-2019/">
                            Judo, doppia medaglia per Fabiola Orlando e Rossana Gentile alla Coppa Italia 2019                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Due medaglie immerse nella bellezza. Un argento e un bronzo ‘lucano’, conquistato nella splendida cornice ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/fiore/" rel="author" class="fn">
                            Fabio Fiore
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-406976 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-sport-prima">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/atletica-ottima-performance-di-antonio-carvelli-alla-maratona-di-firenze/" title="Atletica, ottima performance di Antonio Carvelli alla maratona di Firenze">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/denny-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/denny-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/denny-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/denny-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/sport/">
                            Sport
                        </a>
                        <span class="separator">/</span>
                        <span class="date">28 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/atletica-ottima-performance-di-antonio-carvelli-alla-maratona-di-firenze/">
                            Atletica, ottima performance di Antonio Carvelli alla maratona di Firenze                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">A un mese dalla maratona di Amsterdam il crotonese Carvelli si presenta a sorpresa alla 36° Firenze Marathon....</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.ilcrotonese.it/author/fiore/" rel="author" class="fn">
                            Fabio Fiore
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-406973 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-provincia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/emergenza-topi-chiuse-per-tre-giorni-le-scuole-a-isola-capo-rizzuto/" title="Emergenza topi, chiuse per tre giorni le scuole a Isola Capo Rizzuto">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/scuola-isola-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/scuola-isola-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/scuola-isola-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/scuola-isola-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/apertura/">
                            Apertura
                        </a>
                        <span class="separator">/</span>
                        <span class="date">27 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/emergenza-topi-chiuse-per-tre-giorni-le-scuole-a-isola-capo-rizzuto/">
                            Emergenza topi, chiuse per tre giorni le scuole a Isola Capo Rizzuto                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">ISOLA CAPO RIZZUTO - Il primo atto del nuovo sindaco di Isola Capo Rizzuto, Maria Grazia Vittimberga, è stata...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-17 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84938618/300x250_pos1_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-1'); });
</script>
</div></div></section><section class="widget widget_articoli-3 widget_widget_articoli"><h2>GUARDA ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-406955 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/ce-chi-dice-no-la-gerardo-sacco-e-krav-maga-kroton-contro-la-violenza-sulle-donne/" title="C&#8217;è chi dice no, la Gerardo Sacco e Krav Maga Kroton contro la violenza sulle donne">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/foto4_-no-alla-violenza_25-novembre-2019-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/foto4_-no-alla-violenza_25-novembre-2019-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/foto4_-no-alla-violenza_25-novembre-2019-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/foto4_-no-alla-violenza_25-novembre-2019-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/ce-chi-dice-no-la-gerardo-sacco-e-krav-maga-kroton-contro-la-violenza-sulle-donne/">
                            C&#8217;è chi dice no, la Gerardo Sacco e Krav Maga Kroton contro la violenza sulle donne                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">CROTONE - In occasione della Giornata mondiale contro la violenza sulle donne, l’associazione sportiva dilet...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-406940 post type-post status-publish format-gallery has-post-thumbnail hentry category-cultura-e-spettacoli post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/premio-barbieri-identita-nazionale-protagonista-ad-altomonte/" title="Premio Barbieri, identità nazionale protagonista ad Altomonte">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/PREMIOBARBIERI-INSERZIONI-251119-10-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/PREMIOBARBIERI-INSERZIONI-251119-10-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/PREMIOBARBIERI-INSERZIONI-251119-10-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/PREMIOBARBIERI-INSERZIONI-251119-10-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/cultura-e-spettacoli/">
                            Cultura e Spettacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/premio-barbieri-identita-nazionale-protagonista-ad-altomonte/">
                            Premio Barbieri, identità nazionale protagonista ad Altomonte                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">ALTOMONTE – Il prestigioso e gremito Palazzo storico Giacobini, nella Città d’Arte di Altomonte, sabato 2...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-406913 post type-post status-publish format-gallery has-post-thumbnail hentry category-dietro-la-notizia tag-andrea-agostinelli tag-dalian-quanshui tag-gantry-cranes tag-gioia-tauro tag-maersk-line tag-mct tag-mediterranean-shipping-company tag-msc tag-zhi-xian-zhi-xing post_format-post-format-gallery">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.ilcrotonese.it/porto-dopo-tre-mesi-di-viaggio-arrivano-a-gioia-tauro-le-gantry-cranes/" title="Porto, dopo tre mesi di viaggio arrivano a Gioia Tauro le Gantry Cranes">
                            <img width="213" height="120" src="https://static-www.ilcrotonese.it/wp-content/2019/11/gantry-crane-porto-gioia-tauro2-e1574691781354-213x120.jpg" class=" img-fluid wp-post-image" alt="gantry crane porto gioia tauro0" srcset="https://static-www.ilcrotonese.it/wp-content/2019/11/gantry-crane-porto-gioia-tauro2-e1574691781354-213x120.jpg 213w, https://static-www.ilcrotonese.it/wp-content/2019/11/gantry-crane-porto-gioia-tauro2-e1574691781354-653x367.jpg 653w, https://static-www.ilcrotonese.it/wp-content/2019/11/gantry-crane-porto-gioia-tauro2-e1574691781354-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.ilcrotonese.it/category/dietro-la-notizia/">
                            Dietro La Notizia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">25 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.ilcrotonese.it/porto-dopo-tre-mesi-di-viaggio-arrivano-a-gioia-tauro-le-gantry-cranes/">
                            Porto, dopo tre mesi di viaggio arrivano a Gioia Tauro le Gantry Cranes                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">GIOIA TAURO (REGGIO CALABRIA) - Partite dalla Cina, dal porto di Dalian Quanshui a bordo della nave Zhi Xian Z...</p>
                    
                    
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /84938618/300x250_pos2_ros_ilcrotonese -->
<div id='div-gpt-ad-1492078346814-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492078346814-3'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget">Stampa Libera Società Cooperativa a R.L. - Via S. Paternostro snc ( Pal. Messinetti ) Crotone, tel. 0962.938774, fax 0962.938775 - e-mail: info@ilcrotonese.it - P. I. 02999870799 - Copyright © 2017</div></section><section class="widget col-sm-4 search-7 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.ilcrotonese.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-21 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget">  <a target="_blank" href="https://www.facebook.com/IlCrotonese/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
  <a target="_blank" href="https://twitter.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
  <a target="_blank" href="http://www.youtube.com/c/ilCrotoneseTvVideo" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
  <a target="_blank" href="https://www.instagram.com/ilcrotonese" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> </div></section><section class="widget_text widget col-sm-4 custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.ilcrotonese.it/wp-content/2019/04/network_localmente.png" class="image wp-image-399427 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <script type="text/javascript" src="https://www.ilcrotonese.it/wp-content/plugins/mnetqnlocal/res/webtrekk_v3.min.js"></script>
<script type="text/javascript" id="advtesterjs" src="https://www.ilcrotonese.it/wp-content/plugins/mnetqnlocal/res/advert.js"></script>
<script type="text/javascript">
NAB_has_script = false;
NAB_is_blocked = function() {
    // first check if the test JS advers.js
    // has been included into the page
    if(NAB_has_script === false) {
        NAB_has_script = 0;
        var script = document.getElementById("advtesterjs");
        if(script) NAB_has_script = 1;
        else {
            var scripts = document.getElementsByTagName("script");
            if(scripts && scripts.length) {
                for(var i=0; i<scripts.length; i++) {
                    if (scripts[i].src.match(/advert\.js(?:\?|#|$)/)) {
                        NAB_has_script = 1;
                    }
                }
            }
        }
    }
    if(NAB_has_script !== 1) return false;
    // then, check on a DOM element inserted by that JS's document.write
    // do not use triple === because we need less precision to make it work
    return document.getElementById("advtester") == undefined;
}
</script>
<script type="text/javascript">
(function(){
    if (!webtrekkV3) {
        console.log('No webtrekk library found');
        return;
    }
    var getContentIdByURL = function() {
        var url = document.location.href;
        if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    }
	var contentGroup = {
		1 : 'Aggregato Speed',
		2 : 'qn-local',
		3 : 'ilcrotonese',
		4 : 'na',
		5 : 'articolo',
		6 : 'Sport'
	}
	var customParameter = {
		1 : document.title,
		2 : 'no-refresh',
		3 : 'Sport',
		4 : 'external.site.ilcrotonese',
		5 : 'na',
		6 : 'na',
		7 : 'articolo',
		8 : 'na',
		9 : NAB_is_blocked() ? 'YES' : 'NO',
		10 : 'na',
		11 : 'na',
		12 : 'na',
		13 : 'na',
		14 : typeof window.isConsentGiven == 'function' && window.isConsentGiven() ? 'YES' : 'NO',
		15 : 'Fabio Fiore',
		16 : 'na',
		17 : 'na',
		18 : 'na',
		19 : 'na',
		20 : 'na',
		21 : 'na',
		22 : 'na',
		23 : 'na',
		24 : 'na',
		25 : 'na'
	}
    var wtk_config = {
       linkTrack : "link",
       heatmap : "",
       form : "",
       contentId : getContentIdByURL()
    }
    var tracker = new webtrekkV3(wtk_config);
    console.log('webtrekk contentGroup is', contentGroup);
    console.log('webtrekk customParameter is', customParameter);
    tracker.contentGroup = contentGroup;
    tracker.customParameter = customParameter;
    tracker.ignorePrerendering = 'true';
    tracker.sendinfo();
    console.log('Sent webtrekk info');
})();
</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- the common header and menus -->
<div id="qn-external-menu" data-json-menu="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/menu.json" >
<noscript>
<div class="qn-external-menu-container"><div id="qn-desktop-menu"><div class="qn-wrapper-header"><div class="qn-header"><div class="qn-top-header"><div class="qn-logo-block"><div id="qn-logo"><a tabindex="0" href="http://www.quotidiano.net/">quotidiano.net</a></div></div></div></div></div></div></div>
</noscript>
</div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-external-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/bundle.45513bb.js" async></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-content/themes/localmente/dist/scripts/main_8352b94c.js'></script>
<script type='text/javascript' src='https://www.ilcrotonese.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">“Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.”</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.ilcrotonese.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di Più</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<script>
if (cn_cookies_accepted()) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45897497-1', 'auto');
  ga('send', 'pageview');
}
</script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ilcrotonese"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilcrotonese" alt="Statistiche sito" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
